Indice del forum
Registrati Cerca FAQ Lista degli utenti Gruppi utenti Login Raduni SHOP del Clio Club Italia Soci
Cari utenti Ŕ con immenso piacere che vi annunciamo l'apertura ufficiale del nostro nuovo forum sul nuovo dominio www.clioclub.it.
Con questo link potrete accedere direttamente alla home page dell nuovo forum: Clio Club Forum.
Fatene buon uso.
fendinebbia anteriori non funzionanti clio 2a

 
Rispondi    Indice del forum » Elettronica Precedente
Successivo
 

fendinebbia anteriori non funzionanti clio 2a

Autore Messaggio
brus93
Pivello
Pivello


Registrato: 07/12/13 02:00
Messaggi: 18
LocalitÓ: ricadi

Messaggio fendinebbia anteriori non funzionanti clio 2a Rispondi citando
ciao raga! ulteriore problema sulla mia clio 2 a del 2000.

i fendinebbia non davanti non vanno!

pomeriggio passato a provare di tutto ma niente.

-smontato il paraurti in toto
-controllato le lampadine e sostituite
-pulito connettore che dal lato guida porta poi la corrente dall'altra parte
-provato ad invertire i due fendinebbia
confused

shocked pomeriggio intero a bestemmiare shocked
Mer Dic 11, 2013 11:08 pm Profilo Messaggio privato HomePage
Razor-94-
Socio Clio Club Italia 2014
Socio Clio Club Italia 2014


Registrato: 11/10/12 02:00
Messaggi: 905
LocalitÓ: Travagliato (BS)

Messaggio Re: fendinebbia anteriori non funzionanti clio 2a Rispondi citando
brus93 ha scritto:
ciao raga! ulteriore problema sulla mia clio 2 a del 2000.

i fendinebbia non davanti non vanno!

pomeriggio passato a provare di tutto ma niente.

-smontato il paraurti in toto
-controllato le lampadine e sostituite
-pulito connettore che dal lato guida porta poi la corrente dall'altra parte
-provato ad invertire i due fendinebbia
confused

shocked pomeriggio intero a bestemmiare shocked

provato con un tester se la corrente ci arriva quando accendi i fendinebbia?

_________________
Renault Clio II B 1.5 DCI 82CV ICE
http://www.clio16vclub.it/forum/viewtopic.php?t=16872
Mer Dic 11, 2013 11:57 pm Profilo Messaggio privato
brus93
Pivello
Pivello


Registrato: 07/12/13 02:00
Messaggi: 18
LocalitÓ: ricadi

Messaggio Rispondi citando
e se non arriva? (cosa che credo)
Gio Dic 12, 2013 12:19 am Profilo Messaggio privato HomePage
djcla83
Pilota Gruppo N
Pilota Gruppo N


Registrato: 16/01/09 02:00
Messaggi: 846
LocalitÓ: MILANO

Messaggio Rispondi citando
Dovresti verificare i fusibili, il comando e in estremis il relŔ.

Sulla mia 2b, tempo fa con il piede avevo rimosso il relŔ dei fendinebbia sotto la centralina abitacolo lachtot .
Gio Dic 12, 2013 8:33 pm Profilo Messaggio privato
brus93
Pivello
Pivello


Registrato: 07/12/13 02:00
Messaggi: 18
LocalitÓ: ricadi

Messaggio Rispondi citando
I fusibili son tutti perfetti!!! Dove sta sto relŔ e qual Ŕ???? Pfffff funziona tutto egregiamente ma non mi si accendono!maledetta elettronica! confused
Gio Dic 12, 2013 9:27 pm Profilo Messaggio privato HomePage
Don chano
Smanettone
Smanettone


Registrato: 05/01/14 02:00
Messaggi: 62
LocalitÓ: sesto san giovanni

Messaggio Rispondi citando
Per il rele basta che quando giri il comando dei fendinebbia senti un piccolo click ( non quello del comando) controlla cosi fai prima, se non lo senti controllalo e cambialo.
Mar Gen 21, 2014 9:14 pm Profilo Messaggio privato HomePage
LucaRenault
Moderatore
Moderatore


Registrato: 18/03/11 02:00
Messaggi: 1812
LocalitÓ: Genova

Messaggio Rispondi citando
io onestamente non sento nessun relŔ che si attiva quando inserisco i fendinebbia e i miei assicuro vanno benissimo augen rollen

A mali estremi potresti pensare di fare un altro circuito...

_________________

- Nuovo forum del Clio Club Italia -
| Come diventare Socio del ClioClubItalia |
Mar Gen 21, 2014 9:22 pm Profilo Messaggio privato Invia email HomePage MSN Messenger
Don chano
Smanettone
Smanettone


Registrato: 05/01/14 02:00
Messaggi: 62
LocalitÓ: sesto san giovanni

Messaggio Rispondi citando
Allora o ho i super poteri o ho la macchina strana ahahahah
oppure devo drogarmi di meno nutty
Mar Gen 21, 2014 9:42 pm Profilo Messaggio privato HomePage
Mostra prima i messaggi di:    
Rispondi    Indice del forum » Elettronica Tutti i fusi orari sono GMT + 2 ore
Pagina 1 di 1

 
Vai a: 
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum


Powered by phpBB © 2001, 2005 phpBB Group