Indice del forum
Registrati Cerca FAQ Lista degli utenti Gruppi utenti Login Raduni SHOP del Clio Club Italia Soci
Cari utenti è con immenso piacere che vi annunciamo l'apertura ufficiale del nostro nuovo forum sul nuovo dominio www.clioclub.it.
Con questo link potrete accedere direttamente alla home page dell nuovo forum: Clio Club Forum.
Fatene buon uso.
Contagiri bloccato...

 
Rispondi    Indice del forum » Elettronica Precedente
Successivo
 

Contagiri bloccato...

Autore Messaggio
AleClio1.2
Aspirante Pilota
Aspirante Pilota


Registrato: 05/06/13 02:00
Messaggi: 331
Località: Roma

Messaggio Contagiri bloccato... Rispondi citando
Ragazzi buonasera stasera il contagiri non andava, ho provato a spengere e riaccendere la macchina un paio di volte e poi ha ripreso a funzionare. Io ho avuto un secondo piccolo problema di cui vi allego la discussione, non se percaso possono essere collegati oppure no.

http://www.clio16vclub.it/forum/viewtopic.php?p=374332#374332

Cosa può essere secondo voi?


Grazie a tutti in anticipo


_________________
Dom Gen 26, 2014 3:11 am Profilo Messaggio privato
markusio
Piede Pesante
Piede Pesante


Registrato: 25/08/12 02:00
Messaggi: 182
Località: Taranto

Messaggio Rispondi citando
Mmm strano. Io ti direi che hai il sensore dei giri rotto, ma se fosse così non si doveva mettere in moto. Comunque per escludere un problema al cruscotto, per verificare se la lancetta funziona e quindi funziona puoi fare così: inserisci la chiave, tieni premuto il testo di reset dei km parziali e gira la chiave in posizione 2, aspetta un paio di secondi e vedrai che si accendono tutte le spie e le lancette (giri, Km/h, carburante e temperatura) vanno fino al fondoscala e ritornano indietro. Metti in moto e ritorna come prima.Vedi questo video:
http://www.youtube.com/watch?v=IbZ_HpscuFM
Dom Gen 26, 2014 12:52 pm Profilo Messaggio privato
AleClio1.2
Aspirante Pilota
Aspirante Pilota


Registrato: 05/06/13 02:00
Messaggi: 331
Località: Roma

Messaggio Rispondi citando
markusio ha scritto:
Mmm strano. Io ti direi che hai il sensore dei giri rotto, ma se fosse così non si doveva mettere in moto. Comunque per escludere un problema al cruscotto, per verificare se la lancetta funziona e quindi funziona puoi fare così: inserisci la chiave, tieni premuto il testo di reset dei km parziali e gira la chiave in posizione 2, aspetta un paio di secondi e vedrai che si accendono tutte le spie e le lancette (giri, Km/h, carburante e temperatura) vanno fino al fondoscala e ritornano indietro. Metti in moto e ritorna come prima.Vedi questo video:
http://www.youtube.com/watch?v=IbZ_HpscuFM


Anche perché quando poi ho spento la macchina e l'ho riaccesa il contagiri ha ripreso a funzionare bene....comunque non so se questo problema può essere collegato a quello del link che ho messo

_________________


Ultima modifica di AleClio1.2 il Dom Gen 26, 2014 1:38 pm, modificato 1 volta in totale
Dom Gen 26, 2014 1:36 pm Profilo Messaggio privato
markusio
Piede Pesante
Piede Pesante


Registrato: 25/08/12 02:00
Messaggi: 182
Località: Taranto

Messaggio Rispondi citando
Fai la prova che ti ho detto.
Nel caso l'attenzione di dovrebbe spostare sul sensore giri o volano. Sicuramente nel forum c'è qualcuno più esperto di me zwinkern
Dom Gen 26, 2014 1:37 pm Profilo Messaggio privato
AleClio1.2
Aspirante Pilota
Aspirante Pilota


Registrato: 05/06/13 02:00
Messaggi: 331
Località: Roma

Messaggio Rispondi citando
Ma secondo voi può avere a che fare col problema citato nella discussione di cui ho postato il link? Comunque ora il contagiri funziona, stasera ho provato ad accenderla e sgasare un po e va regolarmente....booooh

_________________
Lun Gen 27, 2014 8:26 pm Profilo Messaggio privato
Eiemax
Pilota Gruppo A
Pilota Gruppo A


Registrato: 21/01/07 02:00
Messaggi: 2018
Località: Roma - provincia

Messaggio Rispondi citando
Nessun collegamento con i due problemi. è il sensore di giri. Ci vuole comunque una diagnosi per conferma.

_________________
Si eseguono rimappature per auto personalizzate, chiavi, immobilizer, airbag, sostituzione centraline. Zona Roma e provincia accordandosi anche oltre.. Prezzi e tutte le info che volete in PM o meglio ancora via MSN. Prezzi particolari per gli iscritti al club

http://www.clio16vclub.it/forum/viewtopic.php?t=13252

Mar Gen 28, 2014 2:18 am Profilo Messaggio privato Invia email MSN Messenger
AleClio1.2
Aspirante Pilota
Aspirante Pilota


Registrato: 05/06/13 02:00
Messaggi: 331
Località: Roma

Messaggio Rispondi citando
scusa se è il sensore giri è collegato al problema che è difficoltosa la messa in moto dell'auto e si blocca poi il contagiri...come mi hai spiegato

_________________
Mar Gen 28, 2014 3:52 am Profilo Messaggio privato
Mostra prima i messaggi di:    
Rispondi    Indice del forum » Elettronica Tutti i fusi orari sono GMT + 2 ore
Pagina 1 di 1

 
Vai a: 
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum


Powered by phpBB © 2001, 2005 phpBB Group