Indice del forum
Registrati Cerca FAQ Lista degli utenti Gruppi utenti Login Raduni SHOP del Clio Club Italia Soci
Cari utenti è con immenso piacere che vi annunciamo l'apertura ufficiale del nostro nuovo forum sul nuovo dominio www.clioclub.it.
Con questo link potrete accedere direttamente alla home page dell nuovo forum: Clio Club Forum.
Fatene buon uso.
[Guida] Sensore Odometrico (Sensore Contachilometri)
Vai a pagina Precedente  1, 2, 3, 4, 5  Successivo
 
Topic chiuso    Indice del forum » [Guide] Meccanica Precedente
Successivo
 

[Guida] Sensore Odometrico (Sensore Contachilometri)

Autore Messaggio
Carlitos
Amministratore
Amministratore


Registrato: 01/12/08 02:00
Messaggi: 7536
Località: Vivo a Firenze (FI) - Origine Terralba (OR)

Messaggio Rispondi citando
wallbash Domani comprerò un sensore odometrico nuovo,speriamo ke con questa ultima spesa risolverò questo cavolo di problema al contachilometri.

_________________
- Post by Carlitos -

- Nuovo forum del Clio Club Italia -
| Come diventare Socio del ClioClubItalia |
Mer Lug 21, 2010 9:59 am Profilo Messaggio privato Invia email HomePage
Carlitos
Amministratore
Amministratore


Registrato: 01/12/08 02:00
Messaggi: 7536
Località: Vivo a Firenze (FI) - Origine Terralba (OR)

Messaggio Rispondi citando
Proprio poco fa mi è arrivato nuovo di zecca il nuovo sensore contachilometri(odometrico) per la mia cliona.
Facendo un confronto con quello vecchio si nota subito ke ce qualcosa ke non va sentendo il rumorino ke fa quando lo si muove,infatti il nuovo fa un bel tac tac come lo si gira su e giù,segno ke il magnete ke sta all'interno si muove senza attriti,mentre quello vecchio non si sente quasi nessun rumore,sintomo ke ce qualke attrito ke blocca il magnete ke di conseguenza non manda il giusto segnale al contakm interno ke segna valori sballati o addirittura nulli..

Con questo sensore nuovo spero di risolvere il problema,ma credo di si!!
Vi farò sapere domani dopo ke proverò il mezzo con il sensore nuovo montato!!

_________________
- Post by Carlitos -

- Nuovo forum del Clio Club Italia -
| Come diventare Socio del ClioClubItalia |
Gio Lug 22, 2010 2:03 pm Profilo Messaggio privato Invia email HomePage
molnar
Pivello
Pivello


Registrato: 07/07/10 02:00
Messaggi: 33
Località: mi divido tra Cagliari e Bologna

Messaggio Rispondi citando
A me è successo il tuo stesso problema, ho sostituito il sensore con un nuovo e ha subito funzionato bene. Non sono un esperto ma secondo me le cose elettroniche si scassano anche per un granellino di sabbia che entra, infatti sempre prese nuove. Allo sfascio prendo solo pezzi di carrozzeria e roba del genere zwinkern

Per curiosità quanto hai pagato il pezzo nuovo? Preso originale da mamma Renault?
Se non ricordo male io pagai circa 90 euri ma fece tutto l'elettrauto...
Ven Lug 23, 2010 12:36 am Profilo Messaggio privato
Carlitos
Amministratore
Amministratore


Registrato: 01/12/08 02:00
Messaggi: 7536
Località: Vivo a Firenze (FI) - Origine Terralba (OR)

Messaggio Rispondi citando
shocked caspita 90€...
Io ho speso solo 30€di pezzo +7€ di spese di spedizione da un venditore di ebay ke si è messo in proprio,si chiama AUTOMECHANIKA!!
Poi il lavoro l'ho fatto io xke cambiarlo è semplicissimo..Poi ormai sono diventato esperto di sto sensore big grin
Cmq ora sembra andare tutto bene finalmente!!

_________________
- Post by Carlitos -

- Nuovo forum del Clio Club Italia -
| Come diventare Socio del ClioClubItalia |
Ven Lug 23, 2010 10:48 am Profilo Messaggio privato Invia email HomePage
molnar
Pivello
Pivello


Registrato: 07/07/10 02:00
Messaggi: 33
Località: mi divido tra Cagliari e Bologna

Messaggio Rispondi citando
E' stata portata dall'elettrauto perchè non avevo la minima idea di cosa potesse essere (pensavo noie al tachimetro), quindi il mecca ha collegato la clio alla diagnosi poi ha fatto tutto lui...
Adesso che hai messo le foto per curiosità ho provato a cercarlo sto benedetto sensore ma devo essere cecato...proprio non riesco a vederlo! boh! Forse sulla mia è diverso (1.2 8v fase A)
Ven Lug 23, 2010 5:02 pm Profilo Messaggio privato
Carlitos
Amministratore
Amministratore


Registrato: 01/12/08 02:00
Messaggi: 7536
Località: Vivo a Firenze (FI) - Origine Terralba (OR)

Messaggio Rispondi citando
Non saprei dirtelo,all'inizio pure io non lo trovavo..Sta sopra il cambio,dietro il motore devi infilare il braccio vicino ai collettori di scarico,sulla destra si essi trovi un coso in plastica nera ke esce di forma cilindrica alto circa 5cm,è quello!!

_________________
- Post by Carlitos -

- Nuovo forum del Clio Club Italia -
| Come diventare Socio del ClioClubItalia |
Ven Lug 23, 2010 5:20 pm Profilo Messaggio privato Invia email HomePage
molnar
Pivello
Pivello


Registrato: 07/07/10 02:00
Messaggi: 33
Località: mi divido tra Cagliari e Bologna

Messaggio Rispondi citando
ah ok trovato! Io guardavo sul cambio ma tra motore e batteria
Mar Lug 27, 2010 4:18 pm Profilo Messaggio privato
Carlitos
Amministratore
Amministratore


Registrato: 01/12/08 02:00
Messaggi: 7536
Località: Vivo a Firenze (FI) - Origine Terralba (OR)

Messaggio Rispondi citando
lachtot pure io all'inizio

_________________
- Post by Carlitos -

- Nuovo forum del Clio Club Italia -
| Come diventare Socio del ClioClubItalia |
Mar Lug 27, 2010 4:36 pm Profilo Messaggio privato Invia email HomePage
clio1.2rt
Pivello
Pivello


Registrato: 02/07/12 02:00
Messaggi: 3
Località: oderzo

Messaggio Sensore Rispondi citando
Ciao a tutti, avrei bisogno di un Vostro parere.

Ho la lancetta del contachilometri che fa la pazza:
Segna corretto, poi fa qualche brevissimo impulso verso il fondoscala arrivando ai 120, 140Km/h poi va a zero, poi risegna giusto ecc.... in più ogni volta che fa la scema mi si accende la spia arancio problemi iniezione.

Ho fatto fare il check e mi han detto che è il VSS ossia sensore di velocità o odometrico, ma a voi va solamente a zero non fa la pazza quindi dubito ci sia qualche problema sul cablaggio o sul cruscotto. Che dite???

Grazie Mille.
Lun Lug 02, 2012 11:32 am Profilo Messaggio privato HomePage
Carlitos
Amministratore
Amministratore


Registrato: 01/12/08 02:00
Messaggi: 7536
Località: Vivo a Firenze (FI) - Origine Terralba (OR)

Messaggio Rispondi citando
Il sensore odometrico costa sui 25€ http://www.ebay.it/sch/i.html?_nkw=sensore+velocit%C3%A0+clio&_sacat=0&_odkw=sensore+odometrico&_osacat=0&_trksid=p3286.c0.m270.l1313
Dunque la spesa non è eccessiva, dovresti risolvere il problema cosi, nel caso continuasse dovresti cambiare tutto il quadro. Ma penso che risolverai cambiando il solo sensore!! zwinkern
Il lavoro puoi farlo anche da te se hai un po di manualità.

_________________
- Post by Carlitos -

- Nuovo forum del Clio Club Italia -
| Come diventare Socio del ClioClubItalia |
Lun Lug 02, 2012 12:39 pm Profilo Messaggio privato Invia email HomePage
clio1.2rt
Pivello
Pivello


Registrato: 02/07/12 02:00
Messaggi: 3
Località: oderzo

Messaggio Rispondi citando
Ciao,

Grazie, ho visto il link.
Ma la mia curiosità rimane, ossia, è normale che per colpa del sensore la lancetta al posto di andare solo a zero mi da strani e veloci impulsi verso il fondoscala dei 200Km/h?

A Voi da questi impulsi? intendo uno ogni tanto (ogni 15min ad esempio).

Grazie
Lun Lug 02, 2012 12:54 pm Profilo Messaggio privato HomePage
Carlitos
Amministratore
Amministratore


Registrato: 01/12/08 02:00
Messaggi: 7536
Località: Vivo a Firenze (FI) - Origine Terralba (OR)

Messaggio Rispondi citando
quando il sensore invia dati sballati ci sta che il tachimetro segni valori strani.

_________________
- Post by Carlitos -

- Nuovo forum del Clio Club Italia -
| Come diventare Socio del ClioClubItalia |
Lun Lug 02, 2012 1:27 pm Profilo Messaggio privato Invia email HomePage
Sarbatur
Pivello
Pivello


Registrato: 02/10/12 02:00
Messaggi: 23
Località: Rossano

Messaggio Rispondi citando
innanzi tutto grazie per le dritte che ho avuto grazie a voi big grin ma anke io ho lo stesso problema con il contachilometri l'elettrauto mi ha detto che potrebbe essere questo sensore oppure il quadro ora siccome vorrei ordinarlo su ebay come faccio a riconoscere il mio preciso modello? e poi prima di ordinarlo vorrei essere sicuro che sia questo il problema come potrei provare? confused
Sab Dic 15, 2012 2:00 pm Profilo Messaggio privato HomePage
Carlitos
Amministratore
Amministratore


Registrato: 01/12/08 02:00
Messaggi: 7536
Località: Vivo a Firenze (FI) - Origine Terralba (OR)

Messaggio Rispondi citando
Sarbatur ha scritto:
innanzi tutto grazie per le dritte che ho avuto grazie a voi big grin ma anke io ho lo stesso problema con il contachilometri l'elettrauto mi ha detto che potrebbe essere questo sensore oppure il quadro ora siccome vorrei ordinarlo su ebay come faccio a riconoscere il mio preciso modello? e poi prima di ordinarlo vorrei essere sicuro che sia questo il problema come potrei provare? confused
hai letto tutto il topic?? descrive pure dov'è il sensore, potresti provare a pulirlo semplicemente. con benzina o wd40.

_________________
- Post by Carlitos -

- Nuovo forum del Clio Club Italia -
| Come diventare Socio del ClioClubItalia |
Sab Dic 15, 2012 4:04 pm Profilo Messaggio privato Invia email HomePage
packirock
Pivello
Pivello


Registrato: 09/12/12 02:00
Messaggi: 2
Località: santa maria capua vetere

Messaggio Rispondi citando
Confermo che è il sensore del contachilometri, facilissimo da sostituire (io l'ho fatto con il motore ancora caldo), Si trova, col cofano aperto al centro del motore, sul cambio, si toglie lo spinotto elettrico e si sfila tirando su.
Vi informo che il prezzo del pezzo originale si aggira intorno agli 80 euro, io l'ho preso da un demolitore a 15 euro e se optate per questo, vi consiglio di essere presente quanto lo smontano, cosi guardate come si fa. Ciao
Gio Dic 20, 2012 7:39 pm Profilo Messaggio privato HomePage
Mostra prima i messaggi di:    
Topic chiuso    Indice del forum » [Guide] Meccanica Tutti i fusi orari sono GMT + 2 ore
Vai a pagina Precedente  1, 2, 3, 4, 5  Successivo
Pagina 4 di 5

 
Vai a: 
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum


Powered by phpBB © 2001, 2005 phpBB Group