Indice del forum
Registrati Cerca FAQ Lista degli utenti Gruppi utenti Login Raduni SHOP del Clio Club Italia Soci
Cari utenti è con immenso piacere che vi annunciamo l'apertura ufficiale del nostro nuovo forum sul nuovo dominio www.clioclub.it.
Con questo link potrete accedere direttamente alla home page dell nuovo forum: Clio Club Forum.
Fatene buon uso.
[Guida] Montaggio Lavafari Clio II fase B
Vai a pagina Precedente  1, 2, 3  Successivo
 
Topic chiuso    Indice del forum » [Guide] Personalizzazione Esterna Precedente
Successivo
 

[Guida] Montaggio Lavafari Clio II fase B

Autore Messaggio
Io e la mia Clio
Pilota Gruppo A
Pilota Gruppo A


Registrato: 08/07/08 02:00
Messaggi: 1755
Località: Roma e dintorni

Messaggio Rispondi citando
E di che!
zwinkern
Gio Set 30, 2010 11:10 pm Profilo Messaggio privato
iunio
Pilota Semplice
Pilota Semplice


Registrato: 26/12/08 02:00
Messaggi: 418
Località: Maddaloni

Messaggio Rispondi citando
capperi...ottima guida..mi piacerebbe mettere i lavafari ma sinceramente non ho grande dimestichezza e non vorrei far danni...ahem...una domandina...faresti il lavoretto/installazione ( a pagamento s'intende?) big grin scherzo ovviamente...ma non tanto...

Saluti
Mer Feb 09, 2011 5:43 pm Profilo Messaggio privato HomePage
Io e la mia Clio
Pilota Gruppo A
Pilota Gruppo A


Registrato: 08/07/08 02:00
Messaggi: 1755
Località: Roma e dintorni

Messaggio Rispondi citando
Guarda ci vuole veramente poco anche non avendo dimestichezza.

Se è la prima volta che togli il para ti prendi il pomeriggio libero e fai tutto. big grin
Mer Feb 09, 2011 11:51 pm Profilo Messaggio privato
LoSwizzero
Pilota Gruppo N
Pilota Gruppo N


Registrato: 18/09/09 02:00
Messaggi: 1206
Località: Firenze

Messaggio Rispondi citando
maremma che nervoso, son stato oggi in renault e i due spruzzini più i due dadi vengono la bellezza di 47€ nutty
17€ e rotti ogni spruzzino e 6.50€ ogni bullone (!!!)


ragazzi non è che qualcuno sa se si riescono a trovare a meno da qualche parte?
come disegno e posizione mi piaciono molto quelli originali, se riuscissi a trovarli a meno sarei molto contento blush

_________________
La Mia Bambina
Clio II B 1.4 16v Privilege
98 cv di puro divertimento
big grin

- Aiuto realizzazione striscione Clio Club Italia - (Clicca x maggiori info)
Mer Mar 09, 2011 9:03 pm Profilo Messaggio privato MSN Messenger
FryDom
Pilota Gruppo A
Pilota Gruppo A


Registrato: 29/04/10 02:00
Messaggi: 3061
Località: Bologna

Messaggio Rispondi citando
Cerca su eBay stranieri, che lì ce ne sono un bel po' ;)

_________________
La mia Clio...http://www.clio16vclub.it/forum/viewtopic.php?t=13823
Gio Mar 10, 2011 7:41 pm Profilo Messaggio privato
LoSwizzero
Pilota Gruppo N
Pilota Gruppo N


Registrato: 18/09/09 02:00
Messaggi: 1206
Località: Firenze

Messaggio Rispondi citando
FryDom ha scritto:
Cerca su eBay stranieri, che lì ce ne sono un bel po' ;)

ho cercato (quelli originali della clio) ma nn ce ne sono. no smile

_________________
La Mia Bambina
Clio II B 1.4 16v Privilege
98 cv di puro divertimento
big grin

- Aiuto realizzazione striscione Clio Club Italia - (Clicca x maggiori info)
Gio Mar 10, 2011 11:07 pm Profilo Messaggio privato MSN Messenger
marco84BS
Pivello
Pivello


Registrato: 05/09/10 02:00
Messaggi: 21
Località: brescia

Messaggio Rispondi citando
Fatto verificare il funzionamento degli spruzzini e delle cannette del circuito lavafari. Dopo qualche imprecazione per il mestiere abbastanza sbattimentoso sono arrivato alla soluzione. E' partito il motorino del lavafari, guardando il serbatoio(ho dovuto smontare i tergi per estrarlo) ho scoperto che ne son stati montati due, uno per il parabrezza e uno per il lavafari appunto. Con mio grande piacere ho constatato che si tratta di due motorini uguali quindi ho preso la cornetta del telefono e ho fatto un giro di chiamate a vari carrozzieri. Nessun problema 3 carrozzieri su 3 avevano il ricambio alla modica cifra di 10€.
Sab Mag 07, 2011 3:04 pm Profilo Messaggio privato
marco84BS
Pivello
Pivello


Registrato: 05/09/10 02:00
Messaggi: 21
Località: brescia

Messaggio Rispondi citando
help

Contrariamente a quanto pensavo, e scritto, il problema al motorino del lavafari è tutt'altro che risolto.

Recuperato il motorino in autodemolizione ho avuto la brutta notizia che non era adatto al tipo di attacco montato sulla vaschetta. Infatti contrariamente a quello che mi venne detto dal carrozziere, il motorino del lavafari non è uguale a quello che fà arrivare l'acqua all'ugello lavavetri. E così, il recupero di questo pezzo diventa pressochè impossibile, in quanto montato SOLO SULLE CLIO CHE MONTAVANO GLI XENO DI SERIE, e visto che una su 100 che se ne vedoni in giro li monta.... motz

Considerando che il pezzo originale in renault costa 50,40€, volevo chiedervi ser esiste un sito dove vendono questo tipo di accessorio, magari non originale, mi sembrava di aver letto in un topic che esiste un sito specializzato sullo xenon e su tutto che ci gira attorno...

Grazie a tutti!!! zunge zeigen
Mer Mag 18, 2011 11:12 pm Profilo Messaggio privato
Io e la mia Clio
Pilota Gruppo A
Pilota Gruppo A


Registrato: 08/07/08 02:00
Messaggi: 1755
Località: Roma e dintorni

Messaggio Rispondi citando
Non so come aiutarti mi spiace..
Prova ebay.de.
Mer Mag 18, 2011 11:28 pm Profilo Messaggio privato
Hamilton91
Moderatore
Moderatore


Registrato: 14/12/09 02:00
Messaggi: 1135
Località: Argenta (FE)

Messaggio Rispondi citando
Questo week-end ho provveduto ad installare il kit lavafari seguendo passo a passo questa guida, eliminando il circuito del lunotto. Purtroppo pero' ho notato che l'acqua arriva a malapena agli ugelli. Qualcuno ha riscontrato il mio stesso problema ?? confused
Lun Mar 05, 2012 9:32 pm Profilo Messaggio privato MSN Messenger
Io e la mia Clio
Pilota Gruppo A
Pilota Gruppo A


Registrato: 08/07/08 02:00
Messaggi: 1755
Località: Roma e dintorni

Messaggio Rispondi citando
A me funziona alla grande. Occhio solo che non hai schiacciato qualche tubo rimontando il paraurti.
Lun Mar 05, 2012 10:35 pm Profilo Messaggio privato
Hamilton91
Moderatore
Moderatore


Registrato: 14/12/09 02:00
Messaggi: 1135
Località: Argenta (FE)

Messaggio Rispondi citando
Problema risolto, il tubo dell'acqua si schiacciava tra il paraurti e il telaietto anteriore. Fate attenzione ragazzi, quando rimontate il paraurti a non fare il mio stesso errore. ^^
Mar Mar 06, 2012 7:41 pm Profilo Messaggio privato MSN Messenger
Daniele82
Pilota Semplice
Pilota Semplice


Registrato: 20/07/09 02:00
Messaggi: 577
Località: Gorla Maggiore

Messaggio Rispondi citando
...ma se io volessi fare in modo che quando lavo il parabrezza in automatico lavo anche i fari...??

_________________
-Il mio angolo di cielo è un triangolo di pelo-
Mer Apr 04, 2012 11:32 pm Profilo Messaggio privato
Io e la mia Clio
Pilota Gruppo A
Pilota Gruppo A


Registrato: 08/07/08 02:00
Messaggi: 1755
Località: Roma e dintorni

Messaggio Rispondi citando
Con la stessa pompa non si riesce, o ti procuri un altra pompa e la metti sotto lo stesso comando di quella del parabrezza o la soluzione del lunotto.
Gio Apr 05, 2012 12:24 pm Profilo Messaggio privato
marco2415
Piede Pesante
Piede Pesante


Registrato: 01/12/12 02:00
Messaggi: 188
Località: Trevenzuolo (VR)

Messaggio Rispondi citando
io i lavafari ce li ho di serie ma non mi funzionano wallbash wallbash
Ostruiti?

_________________
Clio 1.6 16v Initiale 110 Cv 2003 fase b Restyling
Ex Clio 1.2 8v 2005 fase b Restyling
Dom Mag 05, 2013 9:04 pm Profilo Messaggio privato Invia email MSN Messenger
Mostra prima i messaggi di:    
Topic chiuso    Indice del forum » [Guide] Personalizzazione Esterna Tutti i fusi orari sono GMT + 2 ore
Vai a pagina Precedente  1, 2, 3  Successivo
Pagina 2 di 3

 
Vai a: 
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum


Powered by phpBB © 2001, 2005 phpBB Group