Indice del forum
Registrati Cerca FAQ Lista degli utenti Gruppi utenti Login Raduni SHOP del Clio Club Italia Soci
Cari utenti è con immenso piacere che vi annunciamo l'apertura ufficiale del nostro nuovo forum sul nuovo dominio www.clioclub.it.
Con questo link potrete accedere direttamente alla home page dell nuovo forum: Clio Club Forum.
Fatene buon uso.
Problemi UCH
Vai a pagina Precedente  1, 2, 3  Successivo
 
Rispondi    Indice del forum » Elettronica Precedente
Successivo
 

Problemi UCH

Autore Messaggio
Chicchi
Pivello
Pivello


Registrato: 10/02/13 02:00
Messaggi: 9

Messaggio Rispondi citando
Eiemax ha scritto:
Potrebbe essere la UCH che assorbe oppure anche lo stereo che da quel problema. Bisogna controllarla con strumentazione adeguata. Se hai bisogno che non riesci a risolvere, contattami in PM, Abitiamo molto vicini e ci si può organizzare.

Ciao


Grazie per la risposta.
A proposito di autoradio: ieri il meccanico, per fare una prova, mi ha staccato il fusibile dell'auto radio (terza fila sx secondo, o terzo, fusibile) perchè è quello che "gestisce" anche l'orologio. Come mai l'autoradio funziona? L'orologio, invece, all'accensione è spento mentre dopo un pò si accende. Questa mattina ho già provato a mettere in moto (ieri sera non ho staccato il morsetto della batteria) ed è partita. Ho regolato l'orologio e messo il codice all'auto radio, vediamo se è quanto regge.
Dom Feb 10, 2013 11:34 am Profilo Messaggio privato
Eiemax
Pilota Gruppo A
Pilota Gruppo A


Registrato: 21/01/07 02:00
Messaggi: 2018
Località: Roma - provincia

Messaggio Rispondi citando
Rimane acceso perchè l'elettrauto non ha capito nulla, ha staccato il sotto quadro, non il diretto. Stacca definitivamente lo stereo e vedi se la situazione migliora.

Un saluto

_________________
Si eseguono rimappature per auto personalizzate, chiavi, immobilizer, airbag, sostituzione centraline. Zona Roma e provincia accordandosi anche oltre.. Prezzi e tutte le info che volete in PM o meglio ancora via MSN. Prezzi particolari per gli iscritti al club

http://www.clio16vclub.it/forum/viewtopic.php?t=13252

Dom Feb 10, 2013 8:03 pm Profilo Messaggio privato Invia email MSN Messenger
Chicchi
Pivello
Pivello


Registrato: 10/02/13 02:00
Messaggi: 9

Messaggio Rispondi citando
Non sono esperta ma mi verrebbe da dire di fare un esperimento per volta altrimenti non potremmo essere sicuri di aver trovato la causa. Vedrei come va senza antifurto (quindi rimettendo il fusibile) e se poi continua il problema proverei qualche altra cosa.
Intanto posso dire che con l'antifurto quando staccavo il morsetto della batteria si faceva qualche piccola scintilla. Ieri, dopo aver staccato l'antifurto, non le ha più fatte quando ho staccato il morsetto. Forse non significa nulla ma questo l'ho notato.
Anche se l'installatore dice di no (aveva verificato l'assorbimento con e senza antifurto e non c'erano grandi differenze) è verosimile che fosse l'antifurto? Io penso che magari il consumo in quel momento era normale ma magari ad un certo punto poteva "impazzire" e dare un assorbimento istantaneo elevato che causava la scarica della batteria.
Boh, vedremo come andrá nei prossimi giorni...
Dom Feb 10, 2013 8:56 pm Profilo Messaggio privato
Eiemax
Pilota Gruppo A
Pilota Gruppo A


Registrato: 21/01/07 02:00
Messaggi: 2018
Località: Roma - provincia

Messaggio Rispondi citando
Non serve fare prove, basta solo saper usare un tester per verificare l'assorbimento, e poi staccare componente per componente e vedere quello che è fuori assorbimento

_________________
Si eseguono rimappature per auto personalizzate, chiavi, immobilizer, airbag, sostituzione centraline. Zona Roma e provincia accordandosi anche oltre.. Prezzi e tutte le info che volete in PM o meglio ancora via MSN. Prezzi particolari per gli iscritti al club

http://www.clio16vclub.it/forum/viewtopic.php?t=13252

Dom Feb 10, 2013 9:06 pm Profilo Messaggio privato Invia email MSN Messenger
Chicchi
Pivello
Pivello


Registrato: 10/02/13 02:00
Messaggi: 9

Messaggio Rispondi citando
Buongiorno, questa settimana è passata e la macchina non mi ha dato problemi. Ho sentito il meccanico mercoledì e mi ha detto di portargliela la prossima settimana che fará qualche controllo.
Speriamo che sappia dove mettere le mani, dico la verità che per la meccanica è sempre stato molto bravo basta dire che in 12 anni che gli porto la macchina (prima una clio e poi un'altra clio) non sono mai rimasta a piedi... Fortunata io con le macchine (forse) ma anche bravo lui a consigliarmi e a farmi i lavori al momento giusto.
Per l'elettronica non lo so, speriamo sia in grado di essere efficiente come per la meccanica...

Se avete consigli sono ad orecchie aperte.

Buona domenica
Dom Feb 17, 2013 1:13 pm Profilo Messaggio privato
Eiemax
Pilota Gruppo A
Pilota Gruppo A


Registrato: 21/01/07 02:00
Messaggi: 2018
Località: Roma - provincia

Messaggio Rispondi citando
Se non ti da problemi lascia stare tutto. Se poi continui ad avere qualche problema, portala da me, possiamo fare una diagnosi con strumentazione ufficiale ed eventualmente risolvere qualsiasi tipo di problema elettronico.

_________________
Si eseguono rimappature per auto personalizzate, chiavi, immobilizer, airbag, sostituzione centraline. Zona Roma e provincia accordandosi anche oltre.. Prezzi e tutte le info che volete in PM o meglio ancora via MSN. Prezzi particolari per gli iscritti al club

http://www.clio16vclub.it/forum/viewtopic.php?t=13252

Dom Feb 17, 2013 3:56 pm Profilo Messaggio privato Invia email MSN Messenger
Fedefili
Pivello
Pivello


Registrato: 23/03/13 02:00
Messaggi: 2
Località: Lucca

Messaggio centralina UCH Rispondi citando
Buongiorno a tutti! Ho una Clio 1.2 16 v del 2002 e da qualche tempo se la lascio ferma più di 3 o 4 giorni non parte per batteria scarica, però con i cavetti riparte subito. L'ho fatta controllare alla Renault e mi hanno detto che ci sono assorbimenti anomali che scaricano velocemente la batteria (in effetti quando è in moto si accende la spia delle portiere anche se è tutto chiuso - non so se possa essere quello). Secondo i meccanici Renault è saltata la centralina UCH e per sostituirla mi hanno chiesto la "modica cifra" di 430 Euro! Qualcuno può suggerirmi qualche intervento o tentativo da fare prima di spendere così tanto? Grazie mille in anticipo! confused
Sab Mar 23, 2013 10:09 am Profilo Messaggio privato HomePage
Eiemax
Pilota Gruppo A
Pilota Gruppo A


Registrato: 21/01/07 02:00
Messaggi: 2018
Località: Roma - provincia

Messaggio Rispondi citando
Certo, perchè in renault sono incapaci di andare anche una riga fuori dai manuali e dai corsi che fanno. Basta che mi trovi o ti trovo io una uch usata da un altra clio stessa serie della tua, ed io posso clonarti la tua, oppure renderla vergine in modo che si possa riprogrammare. Contattami se sei interessato, risparmi moltissimo.

Un saluto

_________________
Si eseguono rimappature per auto personalizzate, chiavi, immobilizer, airbag, sostituzione centraline. Zona Roma e provincia accordandosi anche oltre.. Prezzi e tutte le info che volete in PM o meglio ancora via MSN. Prezzi particolari per gli iscritti al club

http://www.clio16vclub.it/forum/viewtopic.php?t=13252

Dom Mar 24, 2013 10:36 pm Profilo Messaggio privato Invia email MSN Messenger
Fedefili
Pivello
Pivello


Registrato: 23/03/13 02:00
Messaggi: 2
Località: Lucca

Messaggio Rispondi citando
Grazie per la risposta Eiemax e per la tua offerta, proverò a cercare una centralina uch usata come mi consigli ma per la sua clonazione temo che geograficamente siamo un po' distanti (io di Lucca e tu zona Roma)...non so se avevi già in mente qualche soluzione a riguardo o se hai un tuo omologo dalle mie parti....grazie in ogni caso e buona serata
Mar Mar 26, 2013 11:26 pm Profilo Messaggio privato HomePage
Eiemax
Pilota Gruppo A
Pilota Gruppo A


Registrato: 21/01/07 02:00
Messaggi: 2018
Località: Roma - provincia

Messaggio Rispondi citando
Basta solo spedirmi la tua centralina. Ne ho fatte moltissime qui sul forum in questo modo.

_________________
Si eseguono rimappature per auto personalizzate, chiavi, immobilizer, airbag, sostituzione centraline. Zona Roma e provincia accordandosi anche oltre.. Prezzi e tutte le info che volete in PM o meglio ancora via MSN. Prezzi particolari per gli iscritti al club

http://www.clio16vclub.it/forum/viewtopic.php?t=13252

Gio Apr 11, 2013 9:37 am Profilo Messaggio privato Invia email MSN Messenger
Chicchi
Pivello
Pivello


Registrato: 10/02/13 02:00
Messaggi: 9

Messaggio Batteria si scarica in continuazione Rispondi citando
Buongiorno,
Avevo già scritto l'anno scorso per un problema simile che apparentemente avevo risolto. Ho una clio 1.5 dci del 2004.
Vi espongo il problema che mi si presenta da un paio di settimane: praticamente la batteria si scarica in continuazione. La prima volta che mi è successo il meccanico ha rilevato con il tester che la batteria non era al top e poichè me l'aveva sostituita lui a Gennaio, quando avevo avuto un problema simile (almeno stesso effetto finale), me l'ha cambiata di nuovo. Questa batteria è andata bene per circa una settimana e poi sono rimasta di nuovo a piedi (sono dovuta ripartire con i cavetti). A questo punto gliel'ho riportata lasciandogli la macchina per una giornata e mi ha detto che aveva revisionato tutti i meccanismi della chiusura centralizzata e inoltre aveva sostituito il relè che mantiene alimentazione alla scheda della chiusura centralizzata perchè la diagnostica glielo dava difettoso e secondo lui poteva giustificare la scarica della batteria. Fatto ciò eravamo convinti entrambi di aver risolto il problema ma dopo pochi giorni il problema si è presentato di nuovo lasciandomi a piedi. Poichè siamo sotto le feste, in attesa di riportargliela, sto ovviando al problema staccando un morsetto della batteria ogni volta che lascio la macchina parcheggiata e la prox settimana ho appuntamento per riportargliela e andarci più a fondo .

Qualcuno ha qualche suggerimento? Il meccanico dice che la diagnostica non gli dava nessun altro errore e mi ha accennato all'uch.

Abbiamo solo notato che finora (sia a Gennaio scorso che adesso) il problema si è presentato con il freddo (sarà un caso?). Inoltre, per completezza, vi dico che l'anno scorso avevo risolto (da Gennaio sono andata bene fino ad ora, sarà un caso?) trovando un problema alla scheda dell'abs che rimaneva alimentata quando fermavo la macchina e così scaricava la batteria. Sostituita quella tutto è andato bene. Onestamente non ho competenze in merito ma non mi sembra lo stesso problema di Gennaio scorso, però potrei sbagliare...

Qualsiasi commento o suggerimento sarà gradito.
Sab Dic 28, 2013 9:15 am Profilo Messaggio privato
Eiemax
Pilota Gruppo A
Pilota Gruppo A


Registrato: 21/01/07 02:00
Messaggi: 2018
Località: Roma - provincia

Messaggio Rispondi citando
Se il tuo meccanico sapesse utilizzare il tester per verificare l'assorbimento di corrente (attenzione ho detto corrente non tensione) Già avrebbe risolto da tempo.

_________________
Si eseguono rimappature per auto personalizzate, chiavi, immobilizer, airbag, sostituzione centraline. Zona Roma e provincia accordandosi anche oltre.. Prezzi e tutte le info che volete in PM o meglio ancora via MSN. Prezzi particolari per gli iscritti al club

http://www.clio16vclub.it/forum/viewtopic.php?t=13252

Sab Dic 28, 2013 10:27 am Profilo Messaggio privato Invia email MSN Messenger
Razor-94-
Socio Clio Club Italia 2014
Socio Clio Club Italia 2014


Registrato: 11/10/12 02:00
Messaggi: 905
Località: Travagliato (BS)

Messaggio Rispondi citando
avete già testato se l'alternatore carica giusto? perchè potrebbe fornire una minima corrente per impedire alla luce batteria di accendersi sul quadro ma allo stesso tempo non sufficiente per caricare la batteria....

_________________
Renault Clio II B 1.5 DCI 82CV ICE
http://www.clio16vclub.it/forum/viewtopic.php?t=16872
Sab Dic 28, 2013 1:44 pm Profilo Messaggio privato
Chicchi
Pivello
Pivello


Registrato: 10/02/13 02:00
Messaggi: 9

Messaggio Rispondi citando
Eiemax ha scritto:
Se il tuo meccanico sapesse utilizzare il tester per verificare l'assorbimento di corrente (attenzione ho detto corrente non tensione) Già avrebbe risolto da tempo.


Se non ricordo male, questa volta l'assorbimento di corrente a macchina ferma, portiere chiuse, autoradio spenta ecc... , ovvero a riposo, era di 0,04 A al momento in cui l'ha misurata. Sarebbe da capire se da questo valore, che l'elettrauto sostiene essere molto basso e fisiologico, ad un certo punto aumenti per cause da determinare...
Sab Dic 28, 2013 7:35 pm Profilo Messaggio privato
Chicchi
Pivello
Pivello


Registrato: 10/02/13 02:00
Messaggi: 9

Messaggio Rispondi citando
Razor-94- ha scritto:
avete già testato se l'alternatore carica giusto? perchè potrebbe fornire una minima corrente per impedire alla luce batteria di accendersi sul quadro ma allo stesso tempo non sufficiente per caricare la batteria....


Si, il meccanico mi ha assicurato che l'alternatore è ok. È stata la prima cosa che gli ho chiesto e mi ha detto di averlo verificato. Finora mi sono sempre potuta fidare del suo lavoro, credo che avrà verificato.
Sab Dic 28, 2013 7:37 pm Profilo Messaggio privato
Mostra prima i messaggi di:    
Rispondi    Indice del forum » Elettronica Tutti i fusi orari sono GMT + 2 ore
Vai a pagina Precedente  1, 2, 3  Successivo
Pagina 2 di 3

 
Vai a: 
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum


Powered by phpBB © 2001, 2005 phpBB Group