Indice del forum
Registrati Cerca FAQ Lista degli utenti Gruppi utenti Login Raduni SHOP del Clio Club Italia Soci
Cari utenti è con immenso piacere che vi annunciamo l'apertura ufficiale del nostro nuovo forum sul nuovo dominio www.clioclub.it.
Con questo link potrete accedere direttamente alla home page dell nuovo forum: Clio Club Forum.
Fatene buon uso.
[GUIDA] Sostituzione guarnizione termostato Clio 1,4 16v
Vai a pagina 1, 2  Successivo
 
Topic chiuso    Indice del forum » [Guide] Meccanica Precedente
Successivo
 

[GUIDA] Sostituzione guarnizione termostato Clio 1,4 16v

Autore Messaggio
Pipippo91
Pilota Gruppo N
Pilota Gruppo N


Registrato: 01/08/11 02:00
Messaggi: 1337
Località: Reggio Calabria

Messaggio [GUIDA] Sostituzione guarnizione termostato Clio 1,4 16v Rispondi citando
Buonasera a tutti ragazzi! Oggi mi sono cimentato nella sostituzione della guarnizione del termostato, dato che avevo notato un'importante perdita nel circuito di raffreddamento (spero di non dover cambiare anche il termostato, un giorno).

Infatti, quando ho smontato tutto ho constatato che la suddetta guarnizione era scottata e deformata slash

Ricordo che la mia macchina è una 1,4 16v BB0L del 2000 zwinkern

Procediamo con ordine!

Tempo di lavoro:

se uno sa dove mettere le mani e ha tutto pronto e a portata di mano (non come a me che ho dovuto comprare l'antigelo all'ultimo lachtot) è di 30 min. max 1 ora.

Cosa serve per fare il lavoro:

Chiave combinata da 10mm;
Bussola da 10mm;
Antigelo;
Vaschetta di plastica.



Componenti da acquistare:

82 00 267 272 Guarnizione Termostato 3.16€ + IVA



82 00 772 985 Termostato 40.05 + IVA (scrivo pure questo perché la procedura è la stessa)
N.B.: il termostato conviene comprarlo in un Autoricambi portandogli il codice di referenza, dato che lo stesso che alla renault vi fanno pagare 40€ all'autoricambi costa 15€ o giù di lì.


Procedimento:

Prima di cominciare staccate la batteria e aprite il tappo della vaschetta di espansione del liquido di raffreddamento.

Rimuovere il fermo del tubo di canalizzazione dell'aria, il tubo stesso e il laccio dell'acceleratore (per rimuoverlo dovete semplicemente tirare completamente indietro la levetta che controlla la farfalla e sganciare il laccio facendolo passare dal'apposita asola).




Successivamente rimuovere il lamierino che tiene il tubo di canalizzazione dell'aria, il tubo dell'idroguida e un tubo del circuito di raffreddamento rimuovendo i 2 bulloni da 10mm che lo tengono attaccato al resto del motore.



A questo punto questo è ciò che avrete davanti:



Come potete notare dalla foto ho sistemato il tubo dell'idroguida SENZA TIRARLO in una posizione che mi permetteva di accedere meglio alla zona X.

E questo è il pezzo sul quale dovete operare:



A questo punto conviene mettere una busta di plastica sotto il tubo che sviterete per proteggere i cavi che ci passano sotto dal liquido antigelo.
Prima di togliere il tubo, però, togliete l'antigelo dal circuito di raffreddamento svitando completamente questa vite da 10mm e raccogliete tutto il liquido dentro un contenitore di plastica.



Una volta tolto tutto il liquido rimuovete le 3 le viti da 10mm che tengono il tubo facendo attenzione che il termostato non cada rovinandosi (qualora sia in buone condizioni).

Purtroppo di qui in poi non ho potuto più fare foto perché si stava facendo buio e dove lavoro di solito non è illuminato, sia perché avevo le mani sporche di antigelo e non volevo rovinare il cell big grin

Comunque, ora dovete solo togliere la guarnizione al termostato , rimpiazzarla con la nuova e seguire tutte le fasi sopracitate a ritroso.

State molto attenti a come serrate i bulloni: se esagerate rischiate di romperli (come è successo a me con uno che sono riuscito facilmente a togliere e rimpiazzare).

Ricordatevi pure di far riempire nuovamente il circuito di raffreddamento con del nuovo antigelo e di serrare la vite che avete svitato in precedenza per far uscire il vecchio antigelo. zwinkern

Spero che questa guida possa essere utile a qualcuno!

Buona strada a tutti! big grin

_________________
Ciao da Pippo!!
______________________________________
Renault Clio Interceptor II ph. A 1,4 16v MAX 98 cv - http://www.clio16vclub.it/forum/viewtopic.php?t=15616
___________________________________________________
Felice possessore della Clio quattro porte più potente mai prodotta fino al 2006! big grin
____________________________________________________________

Ragazzi, vi prego, cerco disperatamente un Polverizzatore Thompson!
Ven Feb 10, 2012 11:12 pm Profilo Messaggio privato Invia email
Pipippo91
Pilota Gruppo N
Pilota Gruppo N


Registrato: 01/08/11 02:00
Messaggi: 1337
Località: Reggio Calabria

Messaggio Rispondi citando
Guida pronta e finita zwinkern

_________________
Ciao da Pippo!!
______________________________________
Renault Clio Interceptor II ph. A 1,4 16v MAX 98 cv - http://www.clio16vclub.it/forum/viewtopic.php?t=15616
___________________________________________________
Felice possessore della Clio quattro porte più potente mai prodotta fino al 2006! big grin
____________________________________________________________

Ragazzi, vi prego, cerco disperatamente un Polverizzatore Thompson!
Sab Feb 11, 2012 2:08 pm Profilo Messaggio privato Invia email
Carlitos
Amministratore
Amministratore


Registrato: 01/12/08 02:00
Messaggi: 7536
Località: Vivo a Firenze (FI) - Origine Terralba (OR)

Messaggio Rispondi citando
Bella guida pipippo!! Ottimo lavoro! Sarà molto utile,pure io tempo fa ho avuto dei problemi con il termostato ma mi cambiarono tutto il pezzo per una perdita al posto di cambiare una sola guarnizione.
Comunque ho messo il topic tra quelli importanti,come tutte le guide che si rispettino zwinkern

_________________
- Post by Carlitos -

- Nuovo forum del Clio Club Italia -
| Come diventare Socio del ClioClubItalia |
Sab Feb 11, 2012 3:27 pm Profilo Messaggio privato Invia email HomePage
Pipippo91
Pilota Gruppo N
Pilota Gruppo N


Registrato: 01/08/11 02:00
Messaggi: 1337
Località: Reggio Calabria

Messaggio Rispondi citando
Carlitos ha scritto:
Bella guida pipippo!! Ottimo lavoro! Sarà molto utile,pure io tempo fa ho avuto dei problemi con il termostato ma mi cambiarono tutto il pezzo per una perdita al posto di cambiare una sola guarnizione.
Comunque ho messo il topic tra quelli importanti,come tutte le guide che si rispettino zwinkern

Grazie!! big grin

In effetti è meglio cambiare tutto, una volta che si apre, ma non sapevo che all'autoricambi lo stesso pezzo che in renault viene 40€ + IVA viene solo 15€... e comunque, mi funziona bene il termostato perché quando accende l'elettroventola (89° C) si apre pure quello per far ritornare in vaschetta il liquido di raffreddamento zwinkern

_________________
Ciao da Pippo!!
______________________________________
Renault Clio Interceptor II ph. A 1,4 16v MAX 98 cv - http://www.clio16vclub.it/forum/viewtopic.php?t=15616
___________________________________________________
Felice possessore della Clio quattro porte più potente mai prodotta fino al 2006! big grin
____________________________________________________________

Ragazzi, vi prego, cerco disperatamente un Polverizzatore Thompson!
Sab Feb 11, 2012 4:39 pm Profilo Messaggio privato Invia email
FryDom
Pilota Gruppo A
Pilota Gruppo A


Registrato: 29/04/10 02:00
Messaggi: 3061
Località: Bologna

Messaggio Rispondi citando
Che perdita avevi nel circuito di raffreddamento?

_________________
La mia Clio...http://www.clio16vclub.it/forum/viewtopic.php?t=13823
Sab Feb 11, 2012 4:53 pm Profilo Messaggio privato
Carlitos
Amministratore
Amministratore


Registrato: 01/12/08 02:00
Messaggi: 7536
Località: Vivo a Firenze (FI) - Origine Terralba (OR)

Messaggio Rispondi citando
FryDom ha scritto:
Che perdita avevi nel circuito di raffreddamento?
ne parlai quà un annetto e mezzo fa,Guarda quà http://www.clio16vclub.it/forum/viewtopic.php?t=8553&postdays=0&postorder=asc&highlight=perdita+liquido+++raffreddamento&start=75

Carlitos ha scritto:
Sono appena rientrato dal far operare la Cliona,ha subito un trapianto d'organi,in particolare la valvola termostatica..Spesa tot 50cucuzze pipe ...
Ecco il pezzo incriminato:





Come potete vedere dalla seconda foto si è spaccata la sede dove sta la guarnizione della valvola ke ha fatto allungare la guarnizione stessa..


_________________
- Post by Carlitos -

- Nuovo forum del Clio Club Italia -
| Come diventare Socio del ClioClubItalia |
Sab Feb 11, 2012 5:09 pm Profilo Messaggio privato Invia email HomePage
Pipippo91
Pilota Gruppo N
Pilota Gruppo N


Registrato: 01/08/11 02:00
Messaggi: 1337
Località: Reggio Calabria

Messaggio Rispondi citando
a me capitava sia che il livello del liquido scendeva pian piano sia che quando era sotto pressione mi usciva un pocchissimo di liquido dalla sede del termostato... ora sono apposto, non me ne scende per niente! big grin

_________________
Ciao da Pippo!!
______________________________________
Renault Clio Interceptor II ph. A 1,4 16v MAX 98 cv - http://www.clio16vclub.it/forum/viewtopic.php?t=15616
___________________________________________________
Felice possessore della Clio quattro porte più potente mai prodotta fino al 2006! big grin
____________________________________________________________

Ragazzi, vi prego, cerco disperatamente un Polverizzatore Thompson!
Sab Feb 11, 2012 7:53 pm Profilo Messaggio privato Invia email
FryDom
Pilota Gruppo A
Pilota Gruppo A


Registrato: 29/04/10 02:00
Messaggi: 3061
Località: Bologna

Messaggio Rispondi citando
Ok, grazie! Quindi tu vedevi proprio delle perdite di liquido all'interno del vano motore, giusto?

P.S: Ottima guida comunque!

_________________
La mia Clio...http://www.clio16vclub.it/forum/viewtopic.php?t=13823
Dom Feb 12, 2012 3:35 pm Profilo Messaggio privato
Carlitos
Amministratore
Amministratore


Registrato: 01/12/08 02:00
Messaggi: 7536
Località: Vivo a Firenze (FI) - Origine Terralba (OR)

Messaggio Rispondi citando
FryDom ha scritto:
Ok, grazie! Quindi tu vedevi proprio delle perdite di liquido all'interno del vano motore, giusto?

P.S: Ottima guida comunque!
A me inizialmente bagnava poco poco nella zona del cambio/volano, poi col tempo bagnava di più e alla fine gocciolava pure in terra svuotanto la vaschetta ogni tot giorni..

_________________
- Post by Carlitos -

- Nuovo forum del Clio Club Italia -
| Come diventare Socio del ClioClubItalia |
Dom Feb 12, 2012 3:49 pm Profilo Messaggio privato Invia email HomePage
Pipippo91
Pilota Gruppo N
Pilota Gruppo N


Registrato: 01/08/11 02:00
Messaggi: 1337
Località: Reggio Calabria

Messaggio Rispondi citando
FryDom ha scritto:
Ok, grazie! Quindi tu vedevi proprio delle perdite di liquido all'interno del vano motore, giusto?

P.S: Ottima guida comunque!


Guarda, le perdite le ho notate 2 giorni fa, prima vedevo solo il liquido che scendeva e rabboccavo sempre... si vede che prima vaporizzava quello che perdeva e che dopo la perdita si è tanto estesa da risultare visibile... se ti va di fare (o far fare) il lavoro di certo male alla macchina non gli fai! zwinkern

Inoltre ho notato che prima quando viaggiavo a 120 km/h la temperatura dell'acqua scendeva, mentre ora è perfettamente stabile a tutte le velocità zwinkern

_________________
Ciao da Pippo!!
______________________________________
Renault Clio Interceptor II ph. A 1,4 16v MAX 98 cv - http://www.clio16vclub.it/forum/viewtopic.php?t=15616
___________________________________________________
Felice possessore della Clio quattro porte più potente mai prodotta fino al 2006! big grin
____________________________________________________________

Ragazzi, vi prego, cerco disperatamente un Polverizzatore Thompson!
Dom Feb 12, 2012 3:50 pm Profilo Messaggio privato Invia email
FryDom
Pilota Gruppo A
Pilota Gruppo A


Registrato: 29/04/10 02:00
Messaggi: 3061
Località: Bologna

Messaggio Rispondi citando
Allora può essere che abbia questo problema anche la mia Cliozza...

_________________
La mia Clio...http://www.clio16vclub.it/forum/viewtopic.php?t=13823
Dom Feb 12, 2012 3:54 pm Profilo Messaggio privato
Pipippo91
Pilota Gruppo N
Pilota Gruppo N


Registrato: 01/08/11 02:00
Messaggi: 1337
Località: Reggio Calabria

Messaggio Rispondi citando
FryDom ha scritto:
Allora può essere che abbia questo problema anche la mia Cliozza...
se il livello scende (e non è la testata) o perde da qualche tubo (anche se di solito si nota) o da qualche guarnizione...

Può essere che così risolvi come può essere che ti rimane uguale... di sicuro male non gli fai zwinkern e una volta che ci sei 15€ in + e gli cambi il termostato strichauge

se vuoi i codici precisi passami il tuo ovale così controllo sul Dialogys zwinkern

_________________
Ciao da Pippo!!
______________________________________
Renault Clio Interceptor II ph. A 1,4 16v MAX 98 cv - http://www.clio16vclub.it/forum/viewtopic.php?t=15616
___________________________________________________
Felice possessore della Clio quattro porte più potente mai prodotta fino al 2006! big grin
____________________________________________________________

Ragazzi, vi prego, cerco disperatamente un Polverizzatore Thompson!
Dom Feb 12, 2012 3:58 pm Profilo Messaggio privato Invia email
FryDom
Pilota Gruppo A
Pilota Gruppo A


Registrato: 29/04/10 02:00
Messaggi: 3061
Località: Bologna

Messaggio Rispondi citando
Ok! Allora quasi quasi, nel dubbio, sostituisco tutto il termostato. La guarnizione è già integrata con il pezzo o la devo prendere a parte? Comunque hai già scritto il codice del termostato nel primo post, quindi basta che porto quello e sono apposto...giusto?

_________________
La mia Clio...http://www.clio16vclub.it/forum/viewtopic.php?t=13823
Dom Feb 12, 2012 4:21 pm Profilo Messaggio privato
Pipippo91
Pilota Gruppo N
Pilota Gruppo N


Registrato: 01/08/11 02:00
Messaggi: 1337
Località: Reggio Calabria

Messaggio Rispondi citando
allora, se tu mi passi il tuo ovale ti posso dare il numero di referenza Renault (che puoi usare all'autoricambi per essere sicuro che il pezzo che ti danno è ESATTAMENTE quello della tua macchina) sia del termostato, sia della guarnizione (questa la devi comprare per forza in renault) sia del kit distribuzione + pompa dell'acqua che chiedevi in un altro post zwinkern zwinkern

_________________
Ciao da Pippo!!
______________________________________
Renault Clio Interceptor II ph. A 1,4 16v MAX 98 cv - http://www.clio16vclub.it/forum/viewtopic.php?t=15616
___________________________________________________
Felice possessore della Clio quattro porte più potente mai prodotta fino al 2006! big grin
____________________________________________________________

Ragazzi, vi prego, cerco disperatamente un Polverizzatore Thompson!
Dom Feb 12, 2012 4:40 pm Profilo Messaggio privato Invia email
Pipippo91
Pilota Gruppo N
Pilota Gruppo N


Registrato: 01/08/11 02:00
Messaggi: 1337
Località: Reggio Calabria

Messaggio Rispondi citando
so che abbiamo lo stesso motore, ma sia il termostato che la pompa dell'acqua che la distribuzione sono pezzi molto delicati e particolari... magari per il mio 1,4 16V il termostato è tarato ad una certa pressione mentre nella tua è tarato ad un'altra... meglio essere certi al 100% con queste cose zwinkern

_________________
Ciao da Pippo!!
______________________________________
Renault Clio Interceptor II ph. A 1,4 16v MAX 98 cv - http://www.clio16vclub.it/forum/viewtopic.php?t=15616
___________________________________________________
Felice possessore della Clio quattro porte più potente mai prodotta fino al 2006! big grin
____________________________________________________________

Ragazzi, vi prego, cerco disperatamente un Polverizzatore Thompson!
Dom Feb 12, 2012 4:42 pm Profilo Messaggio privato Invia email
Mostra prima i messaggi di:    
Topic chiuso    Indice del forum » [Guide] Meccanica Tutti i fusi orari sono GMT + 2 ore
Vai a pagina 1, 2  Successivo
Pagina 1 di 2

 
Vai a: 
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum


Powered by phpBB © 2001, 2005 phpBB Group