Indice del forum
Registrati Cerca FAQ Lista degli utenti Gruppi utenti Login Raduni SHOP del Clio Club Italia Soci
Cari utenti è con immenso piacere che vi annunciamo l'apertura ufficiale del nostro nuovo forum sul nuovo dominio www.clioclub.it.
Con questo link potrete accedere direttamente alla home page dell nuovo forum: Clio Club Forum.
Fatene buon uso.
problema combustione
Vai a pagina 1, 2  Successivo
 
Rispondi    Indice del forum » Meccanica Precedente
Successivo
 

problema combustione

Autore Messaggio
Rikirevolver
Piede Pesante
Piede Pesante


Registrato: 07/06/10 02:00
Messaggi: 140
Località: Peschiera Borromeo

Messaggio problema combustione Rispondi citando
ciao a tutti stamattina a milano c'erano meno di 2 gradi sotto lo zero ho acceso la macchina e fino lì tutto ok, 2 o 3 minuti dopo ha cominciato a singhiozzare e poi nulla sono arrivato tranquillamente a scuola senza problemi.
Dopo un due ore ho provato a riaccenderla e ha rincominciato a singhiozzare anche in marcia con delle fumate nere affondando il pedale sopra ai 2000 giri (premetto che la mia è il 1.2 16v ) e si notava fortemente che scoppiava male la benzina.
Successivamente ho alzato il cofano e continuava a singhiozzare anche in folle come girasse a 3 cilindri ora secondo me potrebbe essere o un problema elettrico o le candele o acqua nella benzina ma lo escluderei >_> voi cosa ne pensate?
p.s. si accende la spia di avaria del motore

_________________
Clio II fase b 1.2 16v
-scarico artigianale
-catalizzatore 200 celle brain
-filtro a cono
*mappatura incoming
Sab Nov 27, 2010 6:41 pm Profilo Messaggio privato
Rocky88
Aspirante Pilota
Aspirante Pilota


Registrato: 16/11/10 02:00
Messaggi: 260
Località: roma

Messaggio Rispondi citando
prova a controllare le candele....
mi fece un problema simile andando a 3 cilindri (ho lo stesso tuo motore) ma la macchina singhiozzava vistosamente, rumore molto meccanico di tipo TA_TA_TA_TA modello trattore...
era la pippetta che porta la corrente alle candele si era bucata la 4° pippetta.... però con quel problema mi lampeggiava la spia gialla gestione motore...a te no?

_________________
Clio 1.2 16v 2002 con filtro BMC centrale Magnaflow e scarico Supersprint.
Sab Nov 27, 2010 7:44 pm Profilo Messaggio privato
Rikirevolver
Piede Pesante
Piede Pesante


Registrato: 07/06/10 02:00
Messaggi: 140
Località: Peschiera Borromeo

Messaggio Rispondi citando
Rocky88 ha scritto:
prova a controllare le candele....
mi fece un problema simile andando a 3 cilindri (ho lo stesso tuo motore) ma la macchina singhiozzava vistosamente, rumore molto meccanico di tipo TA_TA_TA_TA modello trattore...
era la pippetta che porta la corrente alle candele si era bucata la 4° pippetta.... però con quel problema mi lampeggiava la spia gialla gestione motore...a te no?
si si si accende la spia dell'avaria motore e rimane fissa che palle l'ho ritirata da una settimana dal meccanico e siamo già messi così -.- porca eva solo alzando il cofano questa anomalia si alterna nel senso si sente che gira a 3 cilindri poi si sente che gira a 4 >_<

_________________
Clio II fase b 1.2 16v
-scarico artigianale
-catalizzatore 200 celle brain
-filtro a cono
*mappatura incoming
Sab Nov 27, 2010 7:48 pm Profilo Messaggio privato
Rocky88
Aspirante Pilota
Aspirante Pilota


Registrato: 16/11/10 02:00
Messaggi: 260
Località: roma

Messaggio Rispondi citando
Rikirevolver ha scritto:
Rocky88 ha scritto:
prova a controllare le candele....
mi fece un problema simile andando a 3 cilindri (ho lo stesso tuo motore) ma la macchina singhiozzava vistosamente, rumore molto meccanico di tipo TA_TA_TA_TA modello trattore...
era la pippetta che porta la corrente alle candele si era bucata la 4° pippetta.... però con quel problema mi lampeggiava la spia gialla gestione motore...a te no?
si si si accende la spia dell'avaria motore e rimane fissa che palle l'ho ritirata da una settimana dal meccanico e siamo già messi così -.- porca eva solo alzando il cofano questa anomalia si alterna nel senso si sente che gira a 3 cilindri poi si sente che gira a 4 >_<


fai controllare quello che ti ho detto e dai una controllata alle candele e agli igniettori....
però ti premetto che sulla fase A si poteva cambiare il singolo pezzo quindi il singolo pippotto che porta corrente alle candele, con la fase B devi cambiare tutti e 4 visto che è un componente unico.... costa una 90ina di euro...

_________________
Clio 1.2 16v 2002 con filtro BMC centrale Magnaflow e scarico Supersprint.
Sab Nov 27, 2010 8:06 pm Profilo Messaggio privato
Beast
Pilota Semplice
Pilota Semplice


Registrato: 30/09/09 02:00
Messaggi: 476
Località: Venezia

Messaggio Rispondi citando
se le candele sono vecchie e non ti piange il cuore a cambiarle prova prima a cambiare quelle, che costano poco, a me faceva lo stesso problema a causa di una candela andata... se non sono quelle mal che vada hai le candele nuove c he tanto penso che con 20 € te la cavi
Lun Nov 29, 2010 7:12 pm Profilo Messaggio privato
Rikirevolver
Piede Pesante
Piede Pesante


Registrato: 07/06/10 02:00
Messaggi: 140
Località: Peschiera Borromeo

Messaggio Rispondi citando
Beast ha scritto:
se le candele sono vecchie e non ti piange il cuore a cambiarle prova prima a cambiare quelle, che costano poco, a me faceva lo stesso problema a causa di una candela andata... se non sono quelle mal che vada hai le candele nuove c he tanto penso che con 20 € te la cavi
si infatti in sti giorni non ho avuto tempo ieri ho fatto il check da un gommista che conosco tramite la presa della centralina sotto l'accendisigari e rilevava errore della sonda lamda in quanto proprio scoppiando male la benzina legge male i gas di scarico quindi suppongo che siano le candele sperem oggi provo

_________________
Clio II fase b 1.2 16v
-scarico artigianale
-catalizzatore 200 celle brain
-filtro a cono
*mappatura incoming
Mar Nov 30, 2010 4:41 pm Profilo Messaggio privato
Kikkoz
Pilota Gruppo N
Pilota Gruppo N


Registrato: 20/09/08 02:00
Messaggi: 1390
Località: (BI)

Messaggio Rispondi citando
quando fa freddo succede anche a me...evil me lo faceva anche con bobine e candele nuove...

però a me si accendeva (non sempre) la spia gas di scarico...e l'errore me lo dava sul circuito di riscaldamento della prima sonda...

_________________
Clio II fase b 1.4 16v
ex clio II fase a 1.2 8v
Mar Nov 30, 2010 6:24 pm Profilo Messaggio privato
Rikirevolver
Piede Pesante
Piede Pesante


Registrato: 07/06/10 02:00
Messaggi: 140
Località: Peschiera Borromeo

Messaggio Rispondi citando
ma è possibile che queste bobine sono così fragili? >_<

_________________
Clio II fase b 1.2 16v
-scarico artigianale
-catalizzatore 200 celle brain
-filtro a cono
*mappatura incoming
Mer Dic 01, 2010 1:45 am Profilo Messaggio privato
Rikirevolver
Piede Pesante
Piede Pesante


Registrato: 07/06/10 02:00
Messaggi: 140
Località: Peschiera Borromeo

Messaggio Rispondi citando
ariciao sono andato a ritirarla per valutare il da fare, mi hanno detto che sono le sonde lambda e da eliminare la lettura delle sonde lamda perchè mi sfasano la lettura dei gas di scarico e anche l'iniezione infatti la macchina è fortemente scarburata -.- siete d'accordo? e soprattutto si può elimininare la lettura ELETTRONICA (non fisica) delle sonde lamda ? p.s. mi hanno detto che è per via del catalizzatore a 200 celle della brain

_________________
Clio II fase b 1.2 16v
-scarico artigianale
-catalizzatore 200 celle brain
-filtro a cono
*mappatura incoming
Ven Dic 03, 2010 12:02 pm Profilo Messaggio privato
Rocky88
Aspirante Pilota
Aspirante Pilota


Registrato: 16/11/10 02:00
Messaggi: 260
Località: roma

Messaggio Rispondi citando
Rikirevolver ha scritto:
ariciao sono andato a ritirarla per valutare il da fare, mi hanno detto che sono le sonde lambda e da eliminare la lettura delle sonde lamda perchè mi sfasano la lettura dei gas di scarico e anche l'iniezione infatti la macchina è fortemente scarburata -.- siete d'accordo? e soprattutto si può elimininare la lettura ELETTRONICA (non fisica) delle sonde lamda ? p.s. mi hanno detto che è per via del catalizzatore a 200 celle della brain


il tuo scarico artigianale è il classico tubo dritto?

_________________
Clio 1.2 16v 2002 con filtro BMC centrale Magnaflow e scarico Supersprint.
Ven Dic 03, 2010 1:11 pm Profilo Messaggio privato
Kikkoz
Pilota Gruppo N
Pilota Gruppo N


Registrato: 20/09/08 02:00
Messaggi: 1390
Località: (BI)

Messaggio Rispondi citando
Rikirevolver ha scritto:
ariciao sono andato a ritirarla per valutare il da fare, mi hanno detto che sono le sonde lambda e da eliminare la lettura delle sonde lamda perchè mi sfasano la lettura dei gas di scarico e anche l'iniezione infatti la macchina è fortemente scarburata -.- siete d'accordo? e soprattutto si può elimininare la lettura ELETTRONICA (non fisica) delle sonde lamda ? p.s. mi hanno detto che è per via del catalizzatore a 200 celle della brain


ma quindi poi dovresti girare con una mappa fissa... senza che la macchina possa correggere la carburazione... confused

comunque io ho il cat originale...e me lo fa lo stesso... ho solo centrale dritto e terminale... e tra l'altro la mia seconda lambda è nuova.. ma è la prima la colpevole.... big grin

_________________
Clio II fase b 1.4 16v
ex clio II fase a 1.2 8v
Ven Dic 03, 2010 1:42 pm Profilo Messaggio privato
Rocky88
Aspirante Pilota
Aspirante Pilota


Registrato: 16/11/10 02:00
Messaggi: 260
Località: roma

Messaggio Rispondi citando
Kikkoz ha scritto:
Rikirevolver ha scritto:
ariciao sono andato a ritirarla per valutare il da fare, mi hanno detto che sono le sonde lambda e da eliminare la lettura delle sonde lamda perchè mi sfasano la lettura dei gas di scarico e anche l'iniezione infatti la macchina è fortemente scarburata -.- siete d'accordo? e soprattutto si può elimininare la lettura ELETTRONICA (non fisica) delle sonde lamda ? p.s. mi hanno detto che è per via del catalizzatore a 200 celle della brain


ma quindi poi dovresti girare con una mappa fissa... senza che la macchina possa correggere la carburazione... confused

comunque io ho il cat originale...e me lo fa lo stesso... ho solo centrale dritto e terminale... e tra l'altro la mia seconda lambda è nuova.. ma è la prima la colpevole.... big grin


si infatti l'ho scritto nell'altro topic che secondo me non è il catalizzatore il problema di tutto ciò....

_________________
Clio 1.2 16v 2002 con filtro BMC centrale Magnaflow e scarico Supersprint.
Ven Dic 03, 2010 1:43 pm Profilo Messaggio privato
Rikirevolver
Piede Pesante
Piede Pesante


Registrato: 07/06/10 02:00
Messaggi: 140
Località: Peschiera Borromeo

Messaggio Rispondi citando
Kikkoz ha scritto:
Rikirevolver ha scritto:
ariciao sono andato a ritirarla per valutare il da fare, mi hanno detto che sono le sonde lambda e da eliminare la lettura delle sonde lamda perchè mi sfasano la lettura dei gas di scarico e anche l'iniezione infatti la macchina è fortemente scarburata -.- siete d'accordo? e soprattutto si può elimininare la lettura ELETTRONICA (non fisica) delle sonde lamda ? p.s. mi hanno detto che è per via del catalizzatore a 200 celle della brain


ma quindi poi dovresti girare con una mappa fissa... senza che la macchina possa correggere la carburazione... confused

comunque io ho il cat originale...e me lo fa lo stesso... ho solo centrale dritto e terminale... e tra l'altro la mia seconda lambda è nuova.. ma è la prima la colpevole.... big grin
diciamo che sono colpevoli entrambe nel senso la seconda che riceve i gas di scarico errati manda in pappa la centralina quindi viene interrogata anche la prima sonda che non capendo cosa risponde la seconda crea una cattiva iniezione mi è stato fatto un discorso un po' più complicato ma all'incirca è così >_>

_________________
Clio II fase b 1.2 16v
-scarico artigianale
-catalizzatore 200 celle brain
-filtro a cono
*mappatura incoming
Ven Dic 03, 2010 8:20 pm Profilo Messaggio privato
leonidas
Pilota WRC
Pilota WRC


Registrato: 27/09/09 02:00
Messaggi: 6621
Località: Fiano Romano

Messaggio Rispondi citando
la mappa è la prima sonda a farla...è lei che rileva principalmente come la combustione sta..

la seconda serve solo come controllo "generale" a livello di inquinamento...

però certo che se entrambe le sonde sono ko la macchina per forza di cose va male!


faceva così anche la mia ex macchina...sonda ko....la cambiavo e si rirompva e così via..

la mia pensate...quando partivo scoppiettava stile moto custom lachtot
Ven Dic 03, 2010 8:33 pm Profilo Messaggio privato Invia email
Rikirevolver
Piede Pesante
Piede Pesante


Registrato: 07/06/10 02:00
Messaggi: 140
Località: Peschiera Borromeo

Messaggio Rispondi citando
leonidas ha scritto:
la mappa è la prima sonda a farla...è lei che rileva principalmente come la combustione sta..

la seconda serve solo come controllo "generale" a livello di inquinamento...

però certo che se entrambe le sonde sono ko la macchina per forza di cose va male!


faceva così anche la mia ex macchina...sonda ko....la cambiavo e si rirompva e così via..

la mia pensate...quando partivo scoppiettava stile moto custom lachtot

figa pure la mia lasciamo perdere!!! O_O come hai risolto?

_________________
Clio II fase b 1.2 16v
-scarico artigianale
-catalizzatore 200 celle brain
-filtro a cono
*mappatura incoming
Ven Dic 03, 2010 8:42 pm Profilo Messaggio privato
Mostra prima i messaggi di:    
Rispondi    Indice del forum » Meccanica Tutti i fusi orari sono GMT + 2 ore
Vai a pagina 1, 2  Successivo
Pagina 1 di 2

 
Vai a: 
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum


Powered by phpBB © 2001, 2005 phpBB Group