Indice del forum
Registrati Cerca FAQ Lista degli utenti Gruppi utenti Login Raduni SHOP del Clio Club Italia Soci
Cari utenti Ŕ con immenso piacere che vi annunciamo l'apertura ufficiale del nostro nuovo forum sul nuovo dominio www.clioclub.it.
Con questo link potrete accedere direttamente alla home page dell nuovo forum: Clio Club Forum.
Fatene buon uso.
[Guida] Riparazione alzacristalli (alzavetri bloccato)

 
Topic chiuso    Indice del forum » [Guide] Elettronica Precedente
Successivo
 

[Guida] Riparazione alzacristalli (alzavetri bloccato)

Autore Messaggio
ioclio2010
Pivello
Pivello


Registrato: 06/12/10 02:00
Messaggi: 45
LocalitÓ: Italia

Messaggio [Guida] Riparazione alzacristalli (alzavetri bloccato) Rispondi citando
Ciao a tutti, recentemente ho riscontrato il problema del bloccaggio del sistema alzavetri (Clio II 2001) che ho visto alcuni di voi hanno riportato sul forum.
Ovvero, il finestrino lato passeggero ha smesso si funzionare sia azionandolo dal tasto dx sia da quello del guidatore (il finestrino lato guidatore invece funzionava normalmente).
Come ho letto sul forum i tasti sono dipendenti, e alcuni di voi hanno risolto sostituendo il blocchetto dei tasti sul lato guidatore.

Dopo aver constatato che il motorino funzionasse (collegandolo direttamete alla batteria) ho smontato il blocchetto dei tasti sul lato guidatore.

Ho risolto cosi:

1- scollegato il blocchetto tasti dallo spinotto e l'ho portato in casa (o dove siete piu comodi per lavorare su un tavolo)
2- ho controllato i connettori, erano puliti e non ossidati
3- allora ho smontato l'intero blocchetto dei tasti, rimuovendo i cappucci interrutore, e poi aprendo il tutto fino ad arrivare a vedere il piccolo circuito stampato
4- ho controllato il circuito stampato, per trovare una eventuale una pista interrotta o un punto di saldatura saltato
5- ho effettivamente trovato un punto dissaldato, l'ho saldato, rimontato il tasto
6- gia' che c'ero ho pulito anche il tasto lato passeggero (senza pero' smontarlo tutto) e spruzzato un po' di CRC che male non fale
6- ricollego il tutto, test, e ovviamnete l'azacristalli FUNZIONA!

Risparmiato i soldi di un nuovo tasto, e risolto tutto in mezz'ora!
Fate attenzione ad aprire il tasto (soprattutto a sollevare la parte con il circuitino stampato senza rompere i piccoli connettori in rame o il telaietto in plastica).
La parte piu difficile e' la saldatura, viste le dimensioni ridotte del circuito, ma niente di impossibile.
E come al solito la parte migliore e' rimontare e vedere che tutto funziona senza aver dato un centesimo ai vari meccanici/concessionari/ladri ecc...

Se avete domande chiedete pure.
Ciao
Mer Lug 18, 2012 8:56 am Profilo Messaggio privato
Carlitos
Amministratore
Amministratore


Registrato: 01/12/08 02:00
Messaggi: 7536
LocalitÓ: Vivo a Firenze (FI) - Origine Terralba (OR)

Messaggio Rispondi citando
Grazie mille per il tuo supporto!! Questa piccola guida sarÓ sicuramente d'aiuto a moooolti possessori di clio che incontreranno tale problema..
Accaduto anche a me, ma fortunatamente ho risolto spruzzando un po di WD40(simile al CRC zwinkern ).
Per caso hai fatto foto mentre facevi il lavoro?? o potresti farci vedere dove hai saldato?? Con qualche foto potrei mettere tra i topic importanti zwinkern ^^

_________________
- Post by Carlitos -

- Nuovo forum del Clio Club Italia -
| Come diventare Socio del ClioClubItalia |
Gio Lug 19, 2012 9:05 am Profilo Messaggio privato Invia email HomePage
ioclio2010
Pivello
Pivello


Registrato: 06/12/10 02:00
Messaggi: 45
LocalitÓ: Italia

Messaggio Rispondi citando
Ecco la foto del circuitino
La foto l'ho trovata su un sito francese che parlava di come smontare e pulire i contatti dei tasti alzavetro per Clio II.

[img]http://imageshack.us/photo/my-images/502/circq.jpg/[/img]

Link: http://imageshack.us/photo/my-images/502/circq.jpg

La sola pulizia a me non e' servita, ma ho trovato un contatto saltato (proprio dove indica una delle frecce rosse) e l'ho semplicemente stagnato.

Sono passati 3 giorni dalla riparazione e tutto funziona alla perfezione.[/url]
Gio Lug 19, 2012 11:13 am Profilo Messaggio privato
eg89
Pivello
Pivello


Registrato: 20/06/11 02:00
Messaggi: 32
LocalitÓ: villorba

Messaggio Rispondi citando
ho lo stesso problema pure ioooooooo confused per˛ non mi si apre la foto....
Ven Mar 01, 2013 7:43 pm Profilo Messaggio privato HomePage
noisemaker
Pivello
Pivello


Registrato: 19/05/08 02:00
Messaggi: 29

Messaggio Rispondi citando
Fatto pochi minuti fa, aggiungo un paio di foto. E' un'operazione semplicissima , ma attenti a quando smontate il tasto per arrivare al circuitino.




In alto a destra si vede il punto dissaldato. daumen rauf
Gio Mag 30, 2013 5:28 pm Profilo Messaggio privato
Mostra prima i messaggi di:    
Topic chiuso    Indice del forum » [Guide] Elettronica Tutti i fusi orari sono GMT + 2 ore
Pagina 1 di 1

 
Vai a: 
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum


Powered by phpBB © 2001, 2005 phpBB Group