Indice del forum
Registrati Cerca FAQ Lista degli utenti Gruppi utenti Login Raduni SHOP del Clio Club Italia Soci
Cari utenti Ŕ con immenso piacere che vi annunciamo l'apertura ufficiale del nostro nuovo forum sul nuovo dominio www.clioclub.it.
Con questo link potrete accedere direttamente alla home page dell nuovo forum: Clio Club Forum.
Fatene buon uso.
PROBLEMI NEL FORUM

 
Rispondi    Indice del forum » Comunicazioni & NEWS Precedente
Successivo
 

PROBLEMI NEL FORUM

Autore Messaggio
Carlitos
Amministratore
Amministratore


Registrato: 01/12/08 02:00
Messaggi: 7536
LocalitÓ: Vivo a Firenze (FI) - Origine Terralba (OR)

Messaggio PROBLEMI NEL FORUM Rispondi citando
Ciao ragazzi, Ŕ possibile che ultimamente quando si inserisca un messaggio di risposta ad un topic(POST), vi venga segnalato questo errore:



Beh volevo communicarvi che sappiamo giÓ di questo errore e ci stiamo muovendo per risolverlo.

Il post di risposta anche se compare questo messaggio di errore viene inviato comunque,dunque non c'Ŕ bisogno di ricaricare la pagina o di riscrivere la risposta, se incontrate questa pagina d'errore purtroppo non potrete vedere direttamente la risposta,ma potete ritornare alla pagina ufficiale del forum e poi da li tornare al topic interessato.


Grazie per l'attenzione!

_________________
- Post by Carlitos -

- Nuovo forum del Clio Club Italia -
| Come diventare Socio del ClioClubItalia |
Mer Ott 24, 2012 10:02 am Profilo Messaggio privato Invia email HomePage
LucaRenault
Moderatore
Moderatore


Registrato: 18/03/11 02:00
Messaggi: 1812
LocalitÓ: Genova

Messaggio Rispondi citando
credevo fosse un mio problema, non ricaricando la pagina effettivamente ho visto che comunque il messaggio viene pubblicato quindi no problem big grin

_________________

- Nuovo forum del Clio Club Italia -
| Come diventare Socio del ClioClubItalia |
Mer Ott 24, 2012 11:32 am Profilo Messaggio privato Invia email HomePage MSN Messenger
Carlitos
Amministratore
Amministratore


Registrato: 01/12/08 02:00
Messaggi: 7536
LocalitÓ: Vivo a Firenze (FI) - Origine Terralba (OR)

Messaggio Rispondi citando
Volevo communicare a tutti che il Bug nelle risposte ai topic o ai messaggi privati Ŕ stato risolto!! Ora dovrebbe essere tutto a posto, incluse le notifiche alle sottoscrizioni dei topic zwinkern Buona nevigazione nel forum a tutti!! big grin

_________________
- Post by Carlitos -

- Nuovo forum del Clio Club Italia -
| Come diventare Socio del ClioClubItalia |
Lun Gen 07, 2013 6:47 pm Profilo Messaggio privato Invia email HomePage
Razor-94-
Socio Clio Club Italia 2014
Socio Clio Club Italia 2014


Registrato: 11/10/12 02:00
Messaggi: 905
LocalitÓ: Travagliato (BS)

Messaggio Rispondi citando
un applauso allo staff!
grandi! 2 daumen hoch

_________________
Renault Clio II B 1.5 DCI 82CV ICE
http://www.clio16vclub.it/forum/viewtopic.php?t=16872
Lun Gen 07, 2013 8:57 pm Profilo Messaggio privato
Carlitos
Amministratore
Amministratore


Registrato: 01/12/08 02:00
Messaggi: 7536
LocalitÓ: Vivo a Firenze (FI) - Origine Terralba (OR)

Messaggio Re: PROBLEMI NEL FORUM Rispondi citando
Ciao ragazzi, Ŕ possibile che ultimamente quando si inserisca un messaggio di risposta ad un topic(POST), vi venga segnalato questo errore:



Beh volevo communicarvi che sappiamo giÓ di questo errore e ci stiamo muovendo per risolverlo.

Il post di risposta anche se compare questo messaggio di errore viene inviato comunque,dunque non c'Ŕ bisogno di ricaricare la pagina o di riscrivere la risposta, se incontrate questa pagina d'errore purtroppo non potrete vedere direttamente la risposta,ma potete ritornare alla pagina ufficiale del forum e poi da li tornare al topic interessato.


Grazie per l'attenzione

_________________
- Post by Carlitos -

- Nuovo forum del Clio Club Italia -
| Come diventare Socio del ClioClubItalia |
Mer Lug 24, 2013 12:14 am Profilo Messaggio privato Invia email HomePage
Carlitos
Amministratore
Amministratore


Registrato: 01/12/08 02:00
Messaggi: 7536
LocalitÓ: Vivo a Firenze (FI) - Origine Terralba (OR)

Messaggio Re: PROBLEMI NEL FORUM Rispondi citando
Carlitos ha scritto:
Ciao ragazzi, Ŕ possibile che ultimamente quando si inserisca un messaggio di risposta ad un topic(POST), vi venga segnalato questo errore:



Beh volevo communicarvi che sappiamo giÓ di questo errore e ci stiamo muovendo per risolverlo.

Il post di risposta anche se compare questo messaggio di errore viene inviato comunque,dunque non c'Ŕ bisogno di ricaricare la pagina o di riscrivere la risposta, se incontrate questa pagina d'errore purtroppo non potrete vedere direttamente la risposta,ma potete ritornare alla pagina ufficiale del forum e poi da li tornare al topic interessato.


Grazie per l'attenzione


_________________
- Post by Carlitos -

- Nuovo forum del Clio Club Italia -
| Come diventare Socio del ClioClubItalia |
Lun Ago 19, 2013 8:17 am Profilo Messaggio privato Invia email HomePage
Mostra prima i messaggi di:    
Rispondi    Indice del forum » Comunicazioni & NEWS Tutti i fusi orari sono GMT + 2 ore
Pagina 1 di 1

 
Vai a: 
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum


Powered by phpBB © 2001, 2005 phpBB Group