Indice del forum
Registrati Cerca FAQ Lista degli utenti Gruppi utenti Login Raduni SHOP del Clio Club Italia Soci
Cari utenti è con immenso piacere che vi annunciamo l'apertura ufficiale del nostro nuovo forum sul nuovo dominio www.clioclub.it.
Con questo link potrete accedere direttamente alla home page dell nuovo forum: Clio Club Forum.
Fatene buon uso.
Led antifurto finto!!

 
Rispondi    Indice del forum » Elettronica Precedente
Successivo
 

Led antifurto finto!!

Autore Messaggio
MarmellataDiPerla
Smanettone
Smanettone


Registrato: 24/02/12 02:00
Messaggi: 95
Località: Valmontone

Messaggio Led antifurto finto!! Rispondi citando
Salve a tutti, stavo cercando allo sfascio dei pezzi per la mia Clio II B (senza antifurto) e ho trovato una macchina con antifurto a cui a tolto il led.
Vorrei far funzionare quel led come se ci fosse l'antifurto attivo (immagino che sia un led lampeggiante)
Come posso fare?
So che non ha una grandissima utilità, ma è una sciocchezza in più che voglio fare a tempo perso tanto per divertimento.
Qualche consiglio?
Dom Gen 19, 2014 5:06 pm Profilo Messaggio privato HomePage
AleClio1.2
Aspirante Pilota
Aspirante Pilota


Registrato: 05/06/13 02:00
Messaggi: 331
Località: Roma

Messaggio Rispondi citando
Sei sicuro che aveva un antfurto l'altra clio? Di solito il led rosso lampeggiante che si trova nel quadro strumenti è il semplice imobilizer dell'auto, non antifurto.

_________________
Dom Gen 19, 2014 5:48 pm Profilo Messaggio privato
MarmellataDiPerla
Smanettone
Smanettone


Registrato: 24/02/12 02:00
Messaggi: 95
Località: Valmontone

Messaggio Rispondi citando
No, non le quadro strumenti, ma leggermente in basso a sinistra, dove c'è la regolazione dei fari. Magari non era un antifurto originale.
Dom Gen 19, 2014 5:54 pm Profilo Messaggio privato HomePage
AleClio1.2
Aspirante Pilota
Aspirante Pilota


Registrato: 05/06/13 02:00
Messaggi: 331
Località: Roma

Messaggio Rispondi citando
ah Ok chiedo scusa...

_________________
Dom Gen 19, 2014 6:17 pm Profilo Messaggio privato
Ale88
Moderatore
Moderatore


Registrato: 08/04/13 02:00
Messaggi: 264
Località: Firenze

Messaggio Rispondi citando
MarmellataDiPerla ha scritto:
No, non le quadro strumenti, ma leggermente in basso a sinistra, dove c'è la regolazione dei fari. Magari non era un antifurto originale.


Se riesci a postare qualche foto magari ti sapremmo aiutare meglio,così è un pò vaga come spiegazione. zwinkern
Lun Gen 20, 2014 11:29 am Profilo Messaggio privato
djcla83
Pilota Gruppo N
Pilota Gruppo N


Registrato: 16/01/09 02:00
Messaggi: 846
Località: MILANO

Messaggio Rispondi citando
Devi abbinargli un circuito che fa lampeggiare il led.

Inoltre un secondo circuito che quando disinserisci il quadro, attiva il led.
Mar Gen 21, 2014 8:13 pm Profilo Messaggio privato
Mostra prima i messaggi di:    
Rispondi    Indice del forum » Elettronica Tutti i fusi orari sono GMT + 2 ore
Pagina 1 di 1

 
Vai a: 
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum


Powered by phpBB © 2001, 2005 phpBB Group