Indice del forum
Registrati Cerca FAQ Lista degli utenti Gruppi utenti Login Raduni SHOP del Clio Club Italia Soci
Cari utenti Ŕ con immenso piacere che vi annunciamo l'apertura ufficiale del nostro nuovo forum sul nuovo dominio www.clioclub.it.
Con questo link potrete accedere direttamente alla home page dell nuovo forum: Clio Club Forum.
Fatene buon uso.
problema antiavviamento

 
Rispondi    Indice del forum » Meccanica Precedente
Successivo
 

problema antiavviamento

Autore Messaggio
Il.Marsigliese
Smanettone
Smanettone


Registrato: 02/06/12 02:00
Messaggi: 61
LocalitÓ: Torino

Messaggio problema antiavviamento Rispondi citando
Ciao a tutti ragazzi, vado di seguito a illustrarvi un problema che mi sta letteralmente facendo disperare da oltre un anno a questa parte.

In pratica ho la macchina che, ogni tanto(quando ha voglia), si spegne(accade sempre quando sono al semaforo e scatta il verde per ripartire...si strozza come se accelerassi a vuoto, si accende l'anomalia dei gas di scarico, sento la macchina che pian piano muore fino a spegnersi accompagnata dalle varie spie STOP ecc.ecc.)...ma la cosa grave Ŕ che quando succede questo, la macchina per una decina di minuti non parte !!! PerchŔ rimane attaccato l'antiavviamento(quel maledetto pallino rosso) e il motorino d'avviamento gira a vuoto....oltre ai grandissimi disagi che mi ha creato(e potrÓ crearmi), il problema grosso Ŕ che ci ho giÓ speso non so pi¨ quante centinaia di Ç(superiamo sicuramente la migliaia) per cambiare la centralina UCH, per cambiare la chiave, per riconfigurare tutte ste stronzate, per cambiare la sonda di non so che CENSURA, ecc. ecc. ecc. e, quando sembrava andare tutto bene, ieri me lo ha rifatto lasciandomi fermo per strada in uno dei corsi pi¨ importanti di Torino, ovviamente.
Io sono disperato...qualcuno di voi ha una minima idea di cosa possa essere ? A qualcuno Ŕ giÓ successo, quindi magari sa cosa dirmi e come fare per risolverlo ???
Grazie a tutti !! :)
Dom Gen 26, 2014 2:27 pm Profilo Messaggio privato
Baffo
Aspirante Pilota
Aspirante Pilota


Registrato: 17/11/11 02:00
Messaggi: 204
LocalitÓ: Bergamo

Messaggio Rispondi citando
Che macchina hai ,monti il GPl ?
Mer Gen 29, 2014 9:55 pm Profilo Messaggio privato
Eiemax
Pilota Gruppo A
Pilota Gruppo A


Registrato: 21/01/07 02:00
Messaggi: 2018
LocalitÓ: Roma - provincia

Messaggio Rispondi citando
E perchŔ hai speso tutto questo quando il problema Ŕ l'alimentazione della ecu motore?
Poi tutti questi soldi spesi per lavori che castano meno della metÓ?

_________________
Si eseguono rimappature per auto personalizzate, chiavi, immobilizer, airbag, sostituzione centraline. Zona Roma e provincia accordandosi anche oltre.. Prezzi e tutte le info che volete in PM o meglio ancora via MSN. Prezzi particolari per gli iscritti al club

http://www.clio16vclub.it/forum/viewtopic.php?t=13252

Mer Gen 29, 2014 11:31 pm Profilo Messaggio privato Invia email MSN Messenger
Il.Marsigliese
Smanettone
Smanettone


Registrato: 02/06/12 02:00
Messaggi: 61
LocalitÓ: Torino

Messaggio Rispondi citando
Baffo ha scritto:
Che macchina hai ,monti il GPl ?


1.2 16V...no niente GPL !
Ven Gen 31, 2014 3:33 am Profilo Messaggio privato
Il.Marsigliese
Smanettone
Smanettone


Registrato: 02/06/12 02:00
Messaggi: 61
LocalitÓ: Torino

Messaggio Rispondi citando
Eiemax ha scritto:
E perchŔ hai speso tutto questo quando il problema Ŕ l'alimentazione della ecu motore?
Poi tutti questi soldi spesi per lavori che castano meno della metÓ?


Credimi, sarei stato ben felice di non spenderli !
Ven Gen 31, 2014 3:34 am Profilo Messaggio privato
Mostra prima i messaggi di:    
Rispondi    Indice del forum » Meccanica Tutti i fusi orari sono GMT + 2 ore
Pagina 1 di 1

 
Vai a: 
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum


Powered by phpBB © 2001, 2005 phpBB Group