Indice del forum
Registrati Cerca FAQ Lista degli utenti Gruppi utenti Login Raduni SHOP del Clio Club Italia Soci
Cari utenti è con immenso piacere che vi annunciamo l'apertura ufficiale del nostro nuovo forum sul nuovo dominio www.clioclub.it.
Con questo link potrete accedere direttamente alla home page dell nuovo forum: Clio Club Forum.
Fatene buon uso.
Clio 2B - Problema ricezione autoradio

 
Rispondi    Indice del forum » Elettronica Precedente
Successivo
 

Clio 2B - Problema ricezione autoradio

Autore Messaggio
markusio
Piede Pesante
Piede Pesante


Registrato: 25/08/12 02:00
Messaggi: 182
Località: Taranto

Messaggio Clio 2B - Problema ricezione autoradio Rispondi citando
Ciao ragazzi purtroppo devo cercare aiuto per un altro problema elettrico.
Da qualche giorno ho notato che lo stereo dopo un 15 minuti di funzionamento non prende più alcun segnale, inizia con qualche fruscio fino a finire al muto completo e non trova alcuna stazione Fm. La radio non è di serie ma è un sony con il caricatore a 10 cd nel bagagliaio (è vecchiotto penso perchè non legge neanche gli mp3). Io vorrei sapere se è un problema di autoradio e quindi sostituendolo risolvo il tutto oppure potrebbe essere il cavo antenna o antenna? Correggetemi se sbaglio ma se per 10 min funziona benissimo e poi non prende più nulla penso che sia proprio lo stereo.
Vi devo chiedere anche un'altra cosa: Lo stereo come ho detto non è di serie e smontandolo ho notato che ci sono attacati 2 iso e un 3 connettore e lasciato libero (penso che sia quello del display centrale), il vecchio proprietario ha fatto mettere il vivavoce bluetooth della nokia e quando chiamo lo stereo abbassa automaticamente il volume. Per comprare uno stereo nuovo (accetto consigli perchè la mia conoscenza è pressoché 0) devo stare attento che abbiamo i due collegamenti iso dietro?
Lun Feb 03, 2014 3:04 pm Profilo Messaggio privato
AleClio1.2
Aspirante Pilota
Aspirante Pilota


Registrato: 05/06/13 02:00
Messaggi: 331
Località: Roma

Messaggio Rispondi citando
Oppure al limite Potresti anche comprare un autoradio che ha gia questa funzione per le chiamate senza che ti agganci li...

_________________
Lun Feb 03, 2014 9:59 pm Profilo Messaggio privato
djcla83
Pilota Gruppo N
Pilota Gruppo N


Registrato: 16/01/09 02:00
Messaggi: 846
Località: MILANO

Messaggio Rispondi citando
Da come descrivi il problema, al 99% è un problema dell'autoradio.
Dopo 10 minuti non senti neanche più i cd? Se cosi il problema è piu mirato sui finali, altrimenti il modulo tuner ha dei problemi.

Comunque fai prima a cambiarla...

Per il discorso vivavoce, la funzione "muting" ormai la hanno tutte le autoradio. Non è altro che un filo presente nella connessione iso (solitamente di colore blu) identificato come "MUTE".
Quando questo filo riceve un segnale negativo, l'autoradio blocca il suono.
Ogni buon vivavoce o navigatore, può disporre di questa uscita.
Gio Feb 06, 2014 10:32 am Profilo Messaggio privato
markusio
Piede Pesante
Piede Pesante


Registrato: 25/08/12 02:00
Messaggi: 182
Località: Taranto

Messaggio Rispondi citando
Ho comprato la Sony CDX-GT574UI e il problema è sparito, o così sembra :D l'audio è proprio cambiato in macchina.
Purtroppo non ha il muting, io ho il vivavoce della Nokia e allo stereo vecchio c'era un pin solo per il muting, la nuova radio non ha questa funzionalità perchè ha il modulo usb per l'iphone e quindi quando arriva una chiamata si mette da solo in muting.
Ven Feb 07, 2014 10:23 am Profilo Messaggio privato
Mostra prima i messaggi di:    
Rispondi    Indice del forum » Elettronica Tutti i fusi orari sono GMT + 2 ore
Pagina 1 di 1

 
Vai a: 
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum


Powered by phpBB © 2001, 2005 phpBB Group