Indice del forum
Registrati Cerca FAQ Lista degli utenti Gruppi utenti Login Raduni SHOP del Clio Club Italia Soci
Cari utenti Ŕ con immenso piacere che vi annunciamo l'apertura ufficiale del nostro nuovo forum sul nuovo dominio www.clioclub.it.
Con questo link potrete accedere direttamente alla home page dell nuovo forum: Clio Club Forum.
Fatene buon uso.
rumore davanti
Vai a pagina 1, 2  Successivo
 
Rispondi    Indice del forum » Meccanica Precedente
Successivo
 

rumore davanti

Autore Messaggio
sandroeraffi
Pivello
Pivello


Registrato: 17/02/14 02:00
Messaggi: 17
LocalitÓ: treviso

Messaggio rumore davanti Rispondi citando
ciao a tutti, la mia clio dci 1.5 82cv del 2003 fa dei rumori quando ci sono dei salti sulla strada, sembrano provenire dalla zona degli ammortizzatori o forse vicino al motore, da ferma non riesco a capire da dove provengano, qualcuno ha un' idea.
Mar Feb 18, 2014 12:16 am Profilo Messaggio privato Invia email HomePage
Andrea87
Aspirante Pilota
Aspirante Pilota


Registrato: 25/06/07 02:00
Messaggi: 337
LocalitÓ: MI

Messaggio Rispondi citando
Ciao, descrivi i rumori che senti. Li senti da un lato in particolare o diffusi genericamente all'avantreno?
Potrebbe essere ora di cambiare i silent block della barra antirollio o dei braccetti
Mer Feb 19, 2014 12:53 am Profilo Messaggio privato
sandroeraffi
Pivello
Pivello


Registrato: 17/02/14 02:00
Messaggi: 17
LocalitÓ: treviso

Messaggio Rispondi citando
Ciao Andrea, sento quando ci sono buche oppure sui rallentatori della strada due o tre toc toc (non so come descriverli) come se il motore o altro urtasse sui supporti senza essere ammortizzato, sembra provenire pi¨ dal lato guida.
Mer Feb 19, 2014 7:58 pm Profilo Messaggio privato Invia email HomePage
Andrea87
Aspirante Pilota
Aspirante Pilota


Registrato: 25/06/07 02:00
Messaggi: 337
LocalitÓ: MI

Messaggio Rispondi citando
Quindi non hai problemi di tenuta in generale.
Un controllo visivo lo puoi fare sui supporti motore. Dal cofano ne hai uno vicino al tappo dell'olio e uno Ŕ sotto la batteria.
Per il terzo Ŕ sotto la macchina, dietro il cambio.
La forma pi¨ o meno Ŕ questa.
http://thumbs2.ebaystatic.com/d/l225/m/ms5xURIVaxOiqClkzGWbs6g.jpg

Un controllo generico che puoi fare per il terzo per capire se se ne sta andando e guardare se, dopo un'accelerazione, in rilascio, ti balla la leva del cambio.

Per gli altri due guarda se la gomma Ŕ crepata/rotta.
Gio Feb 20, 2014 12:49 am Profilo Messaggio privato
djcla83
Pilota Gruppo N
Pilota Gruppo N


Registrato: 16/01/09 02:00
Messaggi: 846
LocalitÓ: MILANO

Messaggio Rispondi citando
Un mio amico aveva un rumore simile...

Era un gatto nel cofano!!! lachtot
Gio Feb 20, 2014 2:47 pm Profilo Messaggio privato
clionokia
Moderatore
Moderatore


Registrato: 09/06/09 02:00
Messaggi: 1373
LocalitÓ: Cosenza Calabria

Messaggio Rispondi citando
Tamponi ammortizzatori . niente di altro oltre tutto lo fa anche la mia ed ha solo i tamponi rotti


http://ecx.images-amazon.com/images/I/41hrJbYNz4L._SY300_.jpg

_________________

- Nuovo forum del Clio Club Italia -
| Come diventare Socio del ClioClubItalia |
Gio Feb 20, 2014 5:35 pm Profilo Messaggio privato Invia email Yahoo Messenger MSN Messenger
sandroeraffi
Pivello
Pivello


Registrato: 17/02/14 02:00
Messaggi: 17
LocalitÓ: treviso

Messaggio Rispondi citando
pensavo pure io agli ammortizzatori sabato controllo tutto, per gli ammorrtizzatori come faccio a verificare che sono da cambiare i tamponi?


Ultima modifica di sandroeraffi il Gio Feb 20, 2014 8:09 pm, modificato 1 volta in totale
Gio Feb 20, 2014 8:02 pm Profilo Messaggio privato Invia email HomePage
sandroeraffi
Pivello
Pivello


Registrato: 17/02/14 02:00
Messaggi: 17
LocalitÓ: treviso

Messaggio Rispondi citando
Andrea87 ha scritto:
Quindi non hai problemi di tenuta in generale.
Un controllo visivo lo puoi fare sui supporti motore. Dal cofano ne hai uno vicino al tappo dell'olio e uno Ŕ sotto la batteria.
Per il terzo Ŕ sotto la macchina, dietro il cambio.
La forma pi¨ o meno Ŕ questa.
http://thumbs2.ebaystatic.com/d/l225/m/ms5xURIVaxOiqClkzGWbs6g.jpg

Un controllo generico che puoi fare per il terzo per capire se se ne sta andando e guardare se, dopo un'accelerazione, in rilascio, ti balla la leva del cambio.

Per gli altri due guarda se la gomma Ŕ crepata/rotta.

Grazie provo sicuramente
Gio Feb 20, 2014 8:06 pm Profilo Messaggio privato Invia email HomePage
sandroeraffi
Pivello
Pivello


Registrato: 17/02/14 02:00
Messaggi: 17
LocalitÓ: treviso

Messaggio Rispondi citando
djcla83 ha scritto:
Un mio amico aveva un rumore simile...

Era un gatto nel cofano!!! lachtot

Bella ma non l'ho capita. Ciao
Gio Feb 20, 2014 8:12 pm Profilo Messaggio privato Invia email HomePage
djcla83
Pilota Gruppo N
Pilota Gruppo N


Registrato: 16/01/09 02:00
Messaggi: 846
LocalitÓ: MILANO

Messaggio Rispondi citando
Qualche anno fa un amico riferiva rumori simili ai tuoi.
Gli ho guardato 2 volte la macchina, ma nulla...

Qualche giorno dopo, si Ŕ accorto che un gatto randagio per ripararsi dal freddo, andava a rifugiarsi nel cofano. lachtot

La cosa assurda e che rimaneva li anche a motore acceso!
Di solito scappano!!!
Se nŔ accorto, perche una mattina miagolava qualcosa nel cofano!


Comunque non volevo sminuire il tuo problema, anzi...
Mi hai fatto venire in mente quell'episodio divertente!
Gio Feb 20, 2014 10:24 pm Profilo Messaggio privato
Andrea87
Aspirante Pilota
Aspirante Pilota


Registrato: 25/06/07 02:00
Messaggi: 337
LocalitÓ: MI

Messaggio Rispondi citando
sandroeraffi ha scritto:
pensavo pure io agli ammortizzatori sabato controllo tutto, per gli ammorrtizzatori come faccio a verificare che sono da cambiare i tamponi?


Bisogna smontarli per poter controllare.
Ven Feb 21, 2014 2:14 am Profilo Messaggio privato
sandroeraffi
Pivello
Pivello


Registrato: 17/02/14 02:00
Messaggi: 17
LocalitÓ: treviso

Messaggio Rispondi citando
[quote="djcla83"]Qualche anno fa un amico riferiva rumori simili ai tuoi.
Gli ho guardato 2 volte la macchina, ma nulla...

Qualche giorno dopo, si Ŕ accorto che un gatto randagio per ripararsi dal freddo, andava a rifugiarsi nel cofano. lachtot

La cosa assurda e che rimaneva li anche a motore acceso!
Di solito scappano!!!
Se nŔ accorto, perche una mattina miagolava qualcosa nel cofano!


Comunque non volevo sminuire il tuo problema, anzi...
Mi hai fatto venire in mente quell'episodio divertente![/quote
Ciao ma allora era vero , pensavo che mi stessi prendendo in giro. Certo che se rimanevano nel cofano anche in corsa li ha finiti presto i gatti di casa.
Sab Mar 01, 2014 11:55 pm Profilo Messaggio privato Invia email HomePage
sandroeraffi
Pivello
Pivello


Registrato: 17/02/14 02:00
Messaggi: 17
LocalitÓ: treviso

Messaggio Rispondi citando
Andrea87 ha scritto:
sandroeraffi ha scritto:
pensavo pure io agli ammortizzatori sabato controllo tutto, per gli ammorrtizzatori come faccio a verificare che sono da cambiare i tamponi?


Bisogna smontarli per poter controllare.

A questo ci sono arrivato, mi chiedevo se anche tu li hai smontati per essere certo del problema o se c'Ŕ un altro modo per diagnosticare.
Sab Mar 01, 2014 11:59 pm Profilo Messaggio privato Invia email HomePage
sandroeraffi
Pivello
Pivello


Registrato: 17/02/14 02:00
Messaggi: 17
LocalitÓ: treviso

Messaggio Rispondi citando
Andrea87 ha scritto:
Quindi non hai problemi di tenuta in generale.
Un controllo visivo lo puoi fare sui supporti motore. Dal cofano ne hai uno vicino al tappo dell'olio e uno Ŕ sotto la batteria.
Per il terzo Ŕ sotto la macchina, dietro il cambio.
La forma pi¨ o meno Ŕ questa.
http://thumbs2.ebaystatic.com/d/l225/m/ms5xURIVaxOiqClkzGWbs6g.jpg

Un controllo generico che puoi fare per il terzo per capire se se ne sta andando e guardare se, dopo un'accelerazione, in rilascio, ti balla la leva del cambio.

Per gli altri due guarda se la gomma Ŕ crepata/rotta.

controllato, il cambio non salta e i supporti sembrano a posto
Dom Mar 02, 2014 1:07 am Profilo Messaggio privato Invia email HomePage
SKYDIVER
Pilota Semplice
Pilota Semplice


Registrato: 20/01/11 02:00
Messaggi: 440
LocalitÓ: Hellas

Messaggio Rispondi citando
clionokia ha scritto:
Tamponi ammortizzatori . niente di altro oltre tutto lo fa anche la mia ed ha solo i tamponi rotti


http://ecx.images-amazon.com/images/I/41hrJbYNz4L._SY300_.jpg
+1.Τοp mount!

_________________
AYRTON SENNA
Lun Mar 03, 2014 11:25 pm Profilo Messaggio privato
Mostra prima i messaggi di:    
Rispondi    Indice del forum » Meccanica Tutti i fusi orari sono GMT + 2 ore
Vai a pagina 1, 2  Successivo
Pagina 1 di 2

 
Vai a: 
Non puoi inserire nuovi Topic in questo forum
Non puoi rispondere ai Topic in questo forum
Non puoi modificare i tuoi messaggi in questo forum
Non puoi cancellare i tuoi messaggi in questo forum
Non puoi votare nei sondaggi in questo forum


Powered by phpBB © 2001, 2005 phpBB Group